Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

3. Gang jault im Schubbetrieb

Autor Nachricht
Verfasst am: 10.08.17 22:24
Leco
Themenersteller
Dabei seit: 01.07.2017
Beiträge: 21
Hallo,
mir ist bei meiner PD10 (26.000km) aufgefallen, dass der 3. Gang im Schubbetrieb auffällig "sägt". Beim beschleunigen hört man nichts, ansonsten lassen sich alle Gänge butterweich schalten.

Was meint ihr, ist das Anlaß zur Sorge? Oder kann ich mit dem Getriebe noch 200.000km sorgenfrei fahren?

Vielen Dank für eure Antworten!

Motorradfahrern ist eine SUCHT.

— Und es gibt keine Chance auf Heilung —
Verfasst am: 10.08.17 22:28
Moorteufel
Dabei seit: 12.07.2014
Beiträge: 438
Hi,

wenn da was sägt, ist es meist die Kette an der Schwinge, da im Schubbetrieb kein zug drauf ist.

DLzG
Ul

Life is a special adventure - enjoy it!
Verfasst am: 10.08.17 22:30
Leco
Themenersteller
Dabei seit: 01.07.2017
Beiträge: 21
Das seltsame ist nur, das in den anderen Gängen Ruhe ist. Sobalt ich die Kupplung ziehe ist das Geräusch auch verschwunden...

Motorradfahrern ist eine SUCHT.

— Und es gibt keine Chance auf Heilung —
Verfasst am: 11.08.17 10:07
PeterRabe
Dabei seit: 25.06.2011
Beiträge: 138
"Sobalt ich die Kupplung ziehe ist das Geräusch auch verschwunden.."

Dann gibs auch keinen "Schub" mehr, und natürlich keine Spannung auf der Kette.

Gruß
Peter

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 11.08.2017 um 10:08.]
Verfasst am: 11.08.17 12:05
klausi33
Dabei seit: 05.12.2012
Beiträge: 3300
Sowas gibt es schon, wenn zB eine Getriebezahnrad was hätte (strkes Pitting, Ausbrüche etc )

Aber bei 26.000km sehr unwahrscheinlich.
Die Frage ist, ob bei einem 18 Jahre alten Moped die km stimmen oder es eher 126.000 sind.

Problem ist, das es sehr schwer ist, eine seriöse Ferndiagnose zu treffen.

Wie sicher bist Du Dir das es im 4. und 5. Gang nicht ist und Du es nur nicht hörst weil es eben schneller ist?

www.klausmotorreise.com
Verfasst am: 11.08.17 19:13
Leco
Themenersteller
Dabei seit: 01.07.2017
Beiträge: 21
Vielen Dank für Eure Antworten!

Ich hab grad noch mal die Kette mit gutem SAE80 Getriebeöl geschnmiert und bin eine Runde gefahren.
Jetzt konnte ich nichts auffälliges mehr hören. Da hab ich wohl das Gras wachsen gehört ;)

Mein Vorbesitzer ist tatsächlich in 19 Jahren nur 21.000km gefahren.
Die letzten 5000km habe ich in den letzten 5 Wochen drauf gefahren...

Viele Grüße aus Starnberg!

Motorradfahrern ist eine SUCHT.

— Und es gibt keine Chance auf Heilung —
Verfasst am: 12.08.17 09:11
Moorteufel
Dabei seit: 12.07.2014
Beiträge: 438
Ja, das braucht immer in wenig, bis man sich an die Gräuschkulisse eines neuen Moppets gewöhnt hat und sehen wir es mal so, solange es klappert, läufts auch... ;o)

Life is a special adventure - enjoy it!