Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Antriebskette Ölpumpe

Autor Nachricht
Verfasst am: 25.06.14 21:36
-jo-
Themenersteller
Dabei seit: 07.07.2011
Beiträge: 7
Hallo zusammen,
nun habe ich auch mal eine Frage:

Bin gerade dabei die Seitendeckeldichtung des rechten Motordeckels zu wechseln.

Dabei ist mir aufgefallen, dass die Kette der Ölpumpe recht lose rum-schlabbert.

http://abload.de/img/20140625_182843vejas.jpg

Ist das normal? Konnte keine Spann-Vorrichtung finden.

Schonmal besten Dank für eure Antworten.

Gruß aus dem Odenwald

Jo
Verfasst am: 26.06.14 08:01
Flowee
Dabei seit: 25.02.2014
Beiträge: 41
Grüß dich,

das ist mir beim Kupplungswechsel auch aufgefallen bei meiner Maschine. Ich habe es damals als gegeben hingenommen. Großartig aus kann die Kette ja nicht. Angeschliffen und verschlissen sah sie auch nicht aus.
Vielleicht hat man hier bewusst etwas Spiel gegeben und die schnellen Drezahlschwankungen beim schalten zu Dämpfen.
Meine läuft mit dem bemerkten Spiel schon so seit 18'km ohne Probleme.
Verfasst am: 26.06.14 10:23
Michael1972
Dabei seit: 24.06.2011
Beiträge: 6642
die Kette ist doch stramm wenn Du sie nur die paar Milimeter drücken kannst
Verfasst am: 28.06.14 11:47
-jo-
Themenersteller
Dabei seit: 07.07.2011
Beiträge: 7
Hallo,
danke für die Antworten.
Ich habs jetzt mal so gelassen und alles wieder zusammen geschraubt.

Hab auch im Reparatur-Handbuch nichts besonderes dazu gefunden.

Gruß Jo