Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

da steh ich nu mit defekter cdi; wie weit auf 1 zyl. fahren???

Autor Nachricht
Verfasst am: 23.05.17 12:58
xtom
Themenersteller
Dabei seit: 21.07.2016
Beiträge: 113
moin, wie weit würdet ihr guten gewissens auf einem pott fahren?
der nicht zündende wird wohl leiden da das unverbrannte gemisch ev. den ölfilm unterhalb der ringe weg waschen kann???
erfahrungen?

gruezi

tom
Verfasst am: 23.05.17 13:27
ManniTA91
Dabei seit: 07.08.2011
Beiträge: 1385
"xtom" schrieb:

wie weit würdet ihr guten gewissens auf einem pott



Bin mal 5 km auf einem Pott gefahren, allerdings nur wegen eines geknickten Benzinschlauchs, also ohne Sprit im Zylinder. War nicht schön aber ging.
Mit dem Auto mal 130 km auf drei Töpfen, allerdings auch mit abgezogener Einspritzdüse. Ging auch.

Wegen defekter cdi, also mit Sprit, max 10 km, je nach dem wie groß die Not ist. Evtl könnte man eine Zündkerze ausbauen um den Widerstand zu verringern.



viele Grüße
Manni
Verfasst am: 23.05.17 14:09
Wiggerl
Dabei seit: 29.12.2013
Beiträge: 1069
hat ich auch mal, 10-15 Km meinte mein Honda Mensch, also nicht allzuweit....

Wenn dich irgendeiner meiner Beiträge stört......., beschwer dich bei deiner Mutti dass sie eine Pussy großgezogen hat!!!
Verfasst am: 23.05.17 23:49
Gelöschter Benutzer Bin mal 100km auf einem Pott weitergefahren. Ging nicht anders.

Motor lebt noch
Verfasst am: 24.05.17 00:20
xtom
Themenersteller
Dabei seit: 21.07.2016
Beiträge: 113
wow, 100 km?

gabs danach erhöhten ölverbrauch?


p.s. der witz an der geschichte iss, hab die karre mit stehenden cdi´s gekauft, allet prima

dann hab ich die tasche gekauft um sie zu legen, am nächsten tag gabs die ersten aussetzer.....


never touch a running system.....


p.p.s. da es sich über die letzten wochen durch steigende frequenz der (immer nur kurzen) aussetzer angekündigt hatte, hatte ich ständig ne neue cdi im topcase, hatte einfach noch keine zeit die zu wechseln....

gestern hatte ich sie vom topcase in den tankrucksack verschafft, und heut morgen hab ich vorm losfahren nich mehr dran gedacht und dann den tankrucksack abgemacht und zu haus gelassen grrrrrrrrrrrrrr


dann heute das erste mal daueraussetzer....

angehalten, bissl gewartet, ging wieder

bissl gefahren, wieder daueraussetzer

bissl gewartet.......

das ganze x-mal, bestimmt 1,5 h für 30 km

zwischendurch auch paar mal n km oder 2 auf einem pott gefahren....


dachte wie gesagt der zylinder könnte leiden, geil daß das auch mal 100 km geht.......
Verfasst am: 24.05.17 07:52
mecky250
Dabei seit: 06.11.2011
Beiträge: 148
in Russland 2014 ca 250km auf einem Pott bis ich in Kirov eine Wekstatt gefunden habe. Transalp verträgt so gut wie alles.
Verfasst am: 24.05.17 08:18
Andi_TA_87
Dabei seit: 24.06.2011
Beiträge: 188
Hallo Tom,

ich hatte vor Werners CDI-Lösung auch mal das Problem mit aussetzender CDI und habe mir folgende, zugebenermaßen "wilde" Hilfe für einen Wackler am Stecker der CDI konstruiert. Not macht halt erfinderisch. Ich habe den Seitendeckel abgebaut, ein Band um den Stecker der defekten CDI gebunden und das andere Ende des Bandes in einer Schlaufe um den Ansaugschnorchel des Luftfilters gelegt.

Wenn dann die CDI während der Fahrt aussetzte, habe ich das Band mit der linken Hand ertastet und mit viel Gefühl daran geruckelt, bis die CDI wieder einsetzte. Aber Vorsicht, auf 2 Zylindern setzt der Schub abrupt ein, die ganze Aktion hatte ein bisschen was von Rodeoreiten.

Sicher ist das keine gute oder gar dauerhafte Lösung, aber es reichte damals, um eine Tour erfolgreich nach Hause zu fahren. Vielleicht hilfts.

Gute Besserung und allzeit unfallfreie Fahrt wünscht

Andi
Verfasst am: 25.05.17 10:27
xtom
Themenersteller
Dabei seit: 21.07.2016
Beiträge: 113
moiens,

hatte ja wie gesagt eine neue auf lager zu liegen, eingebaut, möhre läuft wieder.....

nu hab ich die alte mal geöffnet, nur die 6 lötpunkte der stecker nachgelötet, läuft auch wiedericon_smile.gif

die reparierte hab ich jetze in den linken seitendeckel innen mit panzerband rein geklebt, wegen kaputter cdi bleib ich nun nich mehr liegen.....

dann hab ich noch 2 löcher gebohrt in die seitendeckel (welch ein sakrileg), durch diese kann ich die sitzbankschrauben (originale schrauben getauscht gegen inbusschrauben) öffnen ohne jedesmal die seitendeckel abzunehmen.....
Verfasst am: 25.05.17 23:17
horst.w
Dabei seit: 24.06.2011
Beiträge: 1569
... gute Idee!
Wenn Du dafür je ein "Führungsrohr" bräuchtest, damit Dir die Sitzbankschrauben nicht in den nächsten Kanaldeckel fallen, sag Bescheid.

H.
Verfasst am: 25.05.17 23:40
xtom
Themenersteller
Dabei seit: 21.07.2016
Beiträge: 113
ja geil, da hättsch ja mal selber draufkommen können....

hab nen starken magneten an den inbusschlüssel gepappt, somit ist die schraube schön dran hängen geblieben, trotzdem isses schon arg fummelig das loch zu treffenicon_smile.gif

nu werdsch von innen n plastikrohr als führung einsetzen/einkleben mit ner heißklebepistole, das sollte tun.....