Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

da steh ich nu mit defekter cdi; wie weit auf 1 zyl. fahren???

Autor Nachricht
Verfasst am: 26.05.17 00:33
horst.w
Dabei seit: 24.06.2011
Beiträge: 1569
... ich habe für so etwas bislang mit einer entsprechenden Nuss auf einer Ratschenverlängerung, oder wenn die Größe passt auf einem Gummilümmel für Zündkerzen die einzusetzende Schraube fixiert; die Nuss fülle ich mit einem Popel Karosserie-Dichtband (Wohnwagen, Eckschienen), das klebt soweit ganz gut und lässt sich rückstandslos entfernen. Erst links drehen, bis das Gewinde "rastet", dann rechts rum eindrehen. Das verhindert weitgehend das Verkanten und schräge Einsetzen der Schrauben.
Ist und bleibt aber ein Gefummel. Gerade gestern wieder an der 92er Transe rechts einen Unterdrucknippel eingesetzt; mit Verkleidung gehts um die Ecke ... ein Führungsrohr könnte da schon sehr hilfreich sein. Aber wo will man noch überall Löcher bohren icon_wink.gif ?

So ne vergleichbare Bohrung habe ich am Motorschutz für die Ölablassschraube; für die Schnelle ok, aber normal verwende ich die nicht mehr, ist mir zuviel Sauerei am und im Motorschutz.



[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 26.05.2017 um 00:35.]
Verfasst am: 11.06.17 19:54
Kampfkrapfen
Dabei seit: 24.05.2017
Beiträge: 23
Ich bin gerade Heim... 102km auf einem Pott - auch hier ging es nicht anders. Motor lebt noch, denke ich jedenfalls.

Die Symptome: Drehzahlmesser ohne Vorwarnung auf 0, ein Zylinder tot, logischerweise keine Leistung.

CDI?
Verfasst am: 12.06.17 00:21
xtom
Themenersteller
Dabei seit: 21.07.2016
Beiträge: 113
söllte wohl glasklar die cdi sein, vertausch sie einfach gegeneinander, wenn dann der drehzahlmesser geht und sie weiterhin auf einem pott läuft isses gesichert..... (vorrausgesetzt du hast zweie davon, keine ahnung ob bei den modellen mit nur einer cdi nur ein zylinder ausfallen kann.....)

[Dieser Beitrag wurde 3 mal bearbeitet, zuletzt am 12.06.2017 um 00:23.]
Verfasst am: 12.06.17 12:19
Kampfkrapfen
Dabei seit: 24.05.2017
Beiträge: 23
"xtom" schrieb:

(vorrausgesetzt du hast zweie davon, keine ahnung ob bei den modellen mit nur einer cdi nur ein zylinder ausfallen kann.....)


Jo, sind zwei. Aber wie so oft... stehen gelassen, 10 Min. später wieder lebendiger DZM und beide Pötte da... Der Austausch steht fest. Ich warte auf Material und teste dann.

Und, so genervt ich gestern auch war, der eine Pott hat meinen Fettar*** noch bis zur nächsten Bekannten Stelle gebracht... ein Plus für die TA.
Verfasst am: 15.06.17 08:38
Kampfkrapfen
Dabei seit: 24.05.2017
Beiträge: 23
Moin,

hier auch noch mal (weil x-Post vom fred "CDI-Erfahrungen?"): Low-Budget CDIs sind verbaut, ein "ordentlicher" Test war noch nicht möglich, aber im vergleich zu anderen Berichten ist die TA jedenfalls problemlos angesprungen.

Gruß,
Christian