Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Drehzahl Fällt Nicht

Autor Nachricht
Verfasst am: 09.07.18 21:54
Gerda
Dabei seit: 24.06.2011
Beiträge: 543
"salz" schrieb:

Jetzt ein Jahr und 3100km später folgende Situation: Ich fahre an einem warmen Sommermorgen zur Arbeit und quäle mich durch den Stadtverkehr als mir auffällt wie die Leerlaufdrehzahl mit heißer werdendem Motor immer weiter ansteigt bis schließlich die Leerlauf-Drehzahl bei 3000U/min hält!

Typisches Verhalten wenn die Leerlaufdüse verstopft ist. Auch Undichtigkeiten des Vergaserstutzen können die Ursache sein oder beides.

Selber denken ist viel krasser als Google, Facebook und Co.
Verfasst am: 10.07.18 12:58
klausi33
Dabei seit: 05.12.2012
Beiträge: 3139
"takko.x" schrieb:

Wofür soll er unnötiger weise die Zündkerzen rausschrauben und checken, wenn das Problem offensichtlich am Vergaser liegt?


Um mal die Kerzen anzusehen, tut nicht weh und mann kann zumindest erahnen ob es eher zu Fett oder zu mager wird.

"takko.x" schrieb:

Vergaser bzw. den Choke in Ordnung bringen und eine stramme Runde fahren, dann sieht das Zündkerzenbild auch wieder normal aus, soweit der Motor keine Nebenluft zieht oder die Ansauganlage undicht ist, das würde man ja sofort merken wenn da was nicht stimmt,


Genau, wenn er keine Nebenluft zieht, und das Verhalten deutet schon darauf hin das es sein könnte.

Dann wäre es zu mager und das könnte man an den Kerzen erkennen.

"takko.x" schrieb:
Wenn der Vergaser vollständig in Ordnung ist, dann ist auch das Farbbild der Zündkerzen automatisch in Ordnung, da das Homogene Gemisch konstruktiv vorgegeben ist.

Vorausgesetzt, am Vergaser wurde nichts verändert, die Kompression ist im Sollbereich, die ZKD ist i.O., kein erhöhter Ölverbrauch vorhanden.


Genau, vorausgesetzt alles in ordnung, und genau das dürfte ja nicht sein sonst hätte er kein Problem, oder?

Oder eben auch Die Leerlaufdüse wie schon von Gerda erwähnt.

Aber ich sehe schon, wir haben hier einen neuen schlauen Vollprofi, der gleich mal ordentlich auf den Busch klopft.
Willkommen im Forum, wird sicher lustig mit Dir.icon_smile.gif

Vor Allem, ganz lustig, vor Kurzem hast zu dem Thema selbst um Hilfe gebeten weil Du es eben nicht weißt, und nun machst den Schlauen Erklärbär der gleich pampig wirdicon_smile.gif

"takko.x" schrieb:

Hallo, ich habe eine 97´ PD10 mit 8000km gekauft. Die Vergaser wurden vor dem Kauf durch eine Werkstatt gereinigt, aber der Motor lief damit nicht vernünftig und mit Choke lief der Motor richtig schlecht und nur auf einem Zylinder. OK, ich habe die Maschine trotzdem gekauft. Zu Hause angekommen habe ich die Vergaser ausgebaut, komplett zerlegt und nochmals penibel gereinigt und wieder eingebaut. Nun läuft der Motor mit richtig synchronisierten Vergasern einwandfrei im Leerlauf, auch das Fahrverhalten in allen Teilbereichen und bei Volllast ist ohne Auffälligkeiten.

So nun zum Choke:

Das ist meine 4. TA und meine zweite 97´TA. Das Startverhalten unterscheidet sich erheblich von den anderen TA´s. Da war es immer so:

Motor kalt --->Choke voll gezogen, Motor startet ---> läuft mit ca. 2000 U/min ---> steigert sich dann weiter auf ca. 3000 U/min ---> Choke zurück auf 1. Stufe ---> Motor läuft mit ca. 2000 U/min warm, dabei lief der Motor immer schön rund und nahm auch sauber Gas an.

Bei der jetzigen ist das so:

Motor kalt ---> Choke voll gezogen ---> Motor startet sofort. läuft aber nur mit 1500 U/min ---> die Motordrehzahl ändert sich nicht ---> der Motor läuft etwas unrund ---> steigert man die Motordrehzahl durch Gas geben auf ca. 2500 U/min dann verstärkt sich der unrunde Motorlauf und es patscht aus dem Auspuff ---> Gas wieder zurück und der Motor droht abzusterben ---> Choke ganz zurück und er Motor läuft ganz normal und rund weiter.

Die Chokezüge funktionieren einwandfrei und bei gezogenen Choke hört man auch das Luft über die Sekundärluftanlage angesaugt wird. Nach mittlerweile 3x Vergaser zerlegen und wieder zusammenbauen bin ich mit meinem Latein am Ende.

Nun meine eigentlichen Fragen:

- Wie genau funktioniert das Chokesystem bei der 97´ TA?

- Wie holt sie sich Luft?

- von welcher Düse holt sie sich den zusätzlichen Kraftstoff?

- wie wird die Motordrehzahlanhebung realisiert?

- Was kann das Problem verursachen, kann da noch was verstopft sein?

- Laut Teilekatalog fehlen keine Kleinteile oder Dichtungen am Vergaser was das Problem verursachen könnte, soweit meine Feststellung. >>> Bild


Ich wäre für Lösungsträchtige Hilfestellung sehr dankbaricon_wink.gif



[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 10.07.2018 um 13:01.]

www.klausmotorreise.com
Verfasst am: 10.07.18 18:49
Gelöschter Benutzer - Ich frag mich jetzt, was mein Beitrag in einem Fremden Thread zu suchen hat?

- Ich hätte nicht gefragt, wenn ich´s gewusst hätte! Ich bin aber sehr gespannt, ob Du mir hättest weiter helfen können?

Ich würde mich auch nachträglich darüber freuen, wenn jemand abschließend die richtige Funktion des Chokesystems postet bzw. bestätigt was ich selbst recherchiert habe oder dieses entsprechend korrigieren würde. Das hat hier auch keiner gemacht.

- Nach Deiner Aussage sind neu angemeldete User also erst mal pauschal Dummköpfe ja? Und das was ich in diesem Thread geschrieben habe ist kompletter Bullshit, richtig? Außerdem poste ich hier nicht mit der Absicht Andere zu belustigen!

- Und herzlichen Dank für den netten Empfang, ich habe wirklich einen Luftsprung gemacht! Aber ich merke schon, ich bin hier sehr willkommen! Aber ist schon OK.

- Ich frage mich auch, an welcher Stelle ich wohl pampig war???
Verfasst am: 10.07.18 19:09
klausi33
Dabei seit: 05.12.2012
Beiträge: 3139
Dann lese Deine Antworten durch.

Du fragst hier selber nach dem Choke System und gibst dann eine Antwort darüber zu einer Frage die meiner Meinung nach genau gar nicht im Choke System ihre Ursachen hat.

Und verbeisst Dich darin mit Halbwissen, indem Du Dir selbst widersprichst.

www.klausmotorreise.com
Verfasst am: 10.07.18 20:50
Gelöschter Benutzer Ah ok, und wie lässt sich dann folgendes Phänomen technisch erklären?

"Gerda" schrieb:

"salz" schrieb:

Jetzt ein Jahr und 3100km später folgende Situation: Ich fahre an einem warmen Sommermorgen zur Arbeit und quäle mich durch den Stadtverkehr als mir auffällt wie die Leerlaufdrehzahl mit heißer werdendem Motor immer weiter ansteigt bis schließlich die Leerlauf-Drehzahl bei 3000U/min hält!

Einhergehend mit diesem Phänomen ist ein für mein Gefühl ungewöhnlich stärker Benzingeruch aus dem Auspuff (deutlich zu riechen wenn man an der Ampel steht) auch wenn die Drehzahl gerade wieder 1500U/min beträgt.


Typisches Verhalten wenn die Leerlaufdüse verstopft ist. Auch Undichtigkeiten des Vergaserstutzen können die Ursache sein oder beides.
Verfasst am: 11.07.18 03:27
klausi33
Dabei seit: 05.12.2012
Beiträge: 3139
Leerlauf steigt ist normal ein Zeichen von zu Mager.

www.klausmotorreise.com
Verfasst am: 11.07.18 18:48
Gelöschter Benutzer Versteht du das als technische Erklärung? Wenn man der Wassermühle den Zulauf drosselt, wie kann sich das Wasserrad dann schneller drehen?

Zu mager heißt zu viel Luft ohne Kraftstoffzumischung, bedeutet der Lambdawert steigt über 1,0 ab Lambda 1,3 beginnt der Motor unrunder zu laufen bis max. Lambda 1,6 dann geht der Motor nämlich aus. Da die 600er TA weder eine automatische Leerlaufregelung noch eine Lambdasonde zur Gegenregelung besitzt, kann folglich die Motordrehzahl auch nicht ansteigen. Die Drehzahl kann nur ansteigen wenn man das Ansaugvolumen erhöht. Dieses erhöht sich aber nicht durch zu mageres Gemisch, es sei denn, der Motor lief vorher schon mit 6 Vol.% CO.

Ein fettes Gemisch unter Lambda 1,0 lässt den Motor runder und stabiler laufen, ab Lambda 0,7 fällt die Motordrehzahl auch hier ab, hierbei verrußen die Zündkerzen und bei ca. Lambda 0,6 stirbt der Motor ab. Würde der Motor hier jetzt Nebenluft zwischen Vergaser und Zylinderkopf ziehen, dann könnte sehr wohl die Motordrehzahl leicht ansteigen, da das Gemisch sich wieder Richtung Lambda 1 bewegt.

Lieber User "salz", Möglicherweise ist nur ein Vergaser betroffen oder es liegt evtl. mehr als ein Problem vor. Ich bin gespannt welches Problem letztendlich lokalisiert wird.

Eine Frage noch: Die Drosselkappe liegt im Leerlauf an der Einstellschraube an?

Siehe schwarze Rändelschaube: klick ---> Vergaser Leerlaufeinstallschraube
Verfasst am: 11.07.18 20:22
Gerda
Dabei seit: 24.06.2011
Beiträge: 543
"takko.x" schrieb:

Ah ok, und wie lässt sich dann folgendes Phänomen technisch erklären?

gar nicht , genau so wenig wie, dass ein offensichtlich technisch bewanderter Mensch sich in einen Laien Forum herum treibt, um sich von Laien die Funktion eines Gleichdruckvergasers erklären zu lassen, um dann mit seinem "Wissen" zu glänzen.




Selber denken ist viel krasser als Google, Facebook und Co.
Verfasst am: 12.07.18 01:30
Gelöschter Benutzer Was für eine falsche und primitive Antwort! Merkste was? Das ist doch nur eine Alibi Ausrede und versuchst nun mir den Schwarzen Peter zuzuschieben.

Ich muss mir hier "Halbwissen" vorwerfen lassen, obwohl derjenige 1. mich nicht kennt und 2. es mir nicht besser erklären kann und sich einfach nur anderer Aussagen anschließt, die schlicht und einfach falsch sind.

Ich habe dazu technische Erklärungen plausibel beschrieben die meiner Meinung nach auch für einen Laien gut verständlich sind, wieso weshalb etwas so ist, bezogen auf das Problem welches der TO hier beschrieben hat. Was ist daran nicht richtig? Warum tretet Ihr Erfahrung mit Füssen? Muss man das verstehen?

Ich will hier nicht mit MEINEM "WISSEN" glänzen, sondern möchte anderen Usern bei technischen Problemen unterstützen diese zu lösen. Ihr braucht deswegen keine Angst haben, das ich euch irgendwas wegnehme, denn dieses Forum hat vor meinem erscheinen ja auch existiert. Kann natürlich sein, das der eine oder andere jetzt denkt: hoffentlich ist der bald wieder weg hier. Dazu schreibe ich: Alles ist möglich.

Ich möchte noch anmerken, dass ich nicht allwissend bin und zu der Einen oder Anderen Problematik vielleicht auch mal eine Frage habe. Dieses sei mir doch gestattet oder?

Unter Gleichgesinnten habe ich eigentlich einen besseren Zusammenhalt erwartet. Statt dessen wird man hier gesteinigt!icon_frown.gif
Verfasst am: 12.07.18 09:34
horst.w
Dabei seit: 24.06.2011
Beiträge: 1290
... aufgrund der Uhrzeit Deines Beitrags habe ich doch tatsächlich angenommen, Du hättest ausgiebig gegoogelt. Wärst Du sehr fündig geworden und hättest Dir den Salmon sparen können. Kannste heute Nacht ja dann nach holen. Such- Stichwort so ca "Leerlauf erhöhte Drehzahl ..." o.ä.

Dass eine Abmagerung des Gemischs nicht nur die Verbrennungstemperatur erhöht (im wörstcase sogar dramatisch), sondern auch die Drehzahl erhöht, sollte unstrittig sein.
Im Fahrbetrieb merkt man das wohl kaum, weil die Gashand das "automatisch abregelt".

Wenn Gerda und Klaus schreiben, dass möglicherweise / wahrscheinlich die Leerlaufdüse verstopft ist, heißt das ja nicht, dass sie total zu ist. Ein gestörter Durchfluß durch eine Verengung reicht schon.

Bei der Dir empfohlenen Google-Suche wirst Du im Tausender-Pack unisono die Diagnose "Falschluft" finden und dabei ganz überwiegend solche durch Undichtigkeiten der Ansaugstutzen. Aber es gibt auch hinreichend andere Fehlerquellen, die das verursachen können.
Die Abmagerung kann durch zu viel Luft auf die richtige Menge Sprit eintreten, aber den gleichen Effekt hat man auch, wenn zur richtigen Menge Luft zu wenig Sprit kommt. Und das sind Nuancen! Rechne mal aus, wieviel Sprit im Leerlauf bei jeder Zündung verbraucht wird, wenn 2 Zylinder insgesamt ca 0,5 L pro Stunde brauchen bei 1200 U/Min.

Von den Besonderheiten eines membrangesteuerten Gleichdruckvergasers mal ganz abgesehen, vergleichbare Effekte bekommst Du schon, wenn der kleine Dichtring an der Gemischeinstellschraube defekt ist oder gar fehlt - dann zieht er übers Gewinde Falschluft, die das Gleichgewicht der Einstellungen erheblich stört und zu einer Anhebung der Drehzahl führen kann.

H.