Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Fehler in der elektrischen Anlage

Autor Nachricht
Verfasst am: 15.04.18 19:58
aethwen
Themenersteller
Dabei seit: 15.04.2018
Beiträge: 2
Hallo zusammen,

folgende Fehler traten zuvor, in dieser Reihenfolg auf:

1. Zeitweise kurz Anzugprobleme im kalten Zustand
2. Auf der Tour nach 200 km alle Birnen zur gleichen Zeit durchgebrannt (vermutlich durch Überspannung). Alles was an war.
3. Gleichzeitig: Motor läuft nur noch auf einem Zylinder
5. Sicherungen alle drinnen (keine durchgebrannt)
6. Motor startet nicht mehr, keine Netzspannung
7. Kontrolle Batterie: hat das Kochen angefangen => heiß und aufgebläht

Birnen und Batterie getauscht.
Spannung auf dem Board-Netz.
Tausche noch die Zündkerzen aus, haben auch einen Treffer abbekommen.

Habe die Gute noch nicht gestartet.
Wer kann mir hier einen Tipp geben, wo ich suchen könnte.

Gruß Frank


Verfasst am: 15.04.18 20:05
Steiner
Dabei seit: 21.07.2015
Beiträge: 172
Achtung, wenn die Batterie kocht und die Birnen durchgebrannt sind, dann hast Du eine zu hohe Spannung im Moped.
Ein Kurzschluss kanns nicht sein, weil die Sicherungen ja ganz sind. Außerdem würde es dann die Batterie nicht aufblähen; da würden ehr die Kabel abrauchen - oder eben die Sicherung fliegen.

Zwischen Deiner Lichtmaschine (Generator) und der Batterie sitzt ein Spannungsregler (DER Regler) wenn der an einem Anschluss die Mase, also die Verbindung zum Rahmen verliert oder defekt ist (erscheint mir am Wahrscheinlichsten), dann werden die neuen Birnen wieder durchbrennen.

Prüfe auf jeden Fall erst mal den Regler!
Messe die genaue Bordspannung!
Eine CDI hats dabei wahrscheinlich auch geschossen.


[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 15.04.2018 um 20:07.]

..................I//
..............( @ @ )
.oOo_____(_)____oOo.
Verfasst am: 15.04.18 20:46
klausi33
Dabei seit: 05.12.2012
Beiträge: 2968
Regler kaputt.

Der hat Überspannung.

Nicht weiterfahren, Regler tauschen, wenn die Batterie aufgebläht ist und Glühbirnen eingehen ist das gröber.

Und wie es aussieht hat die Überspannung die CDI geschossen.



www.klausmotorreise.com
Verfasst am: 15.04.18 20:52
aethwen
Themenersteller
Dabei seit: 15.04.2018
Beiträge: 2
Danke für die schnelle Info, werde mich gleich in die Garage bewegen.
Wenn die CDIs geschossen sind, welche sind die besten für die Neubestückung.
Habe die Gute erst ein 1/2 Jahr.
Verfasst am: 15.04.18 21:09
MBtrac
Dabei seit: 12.11.2016
Beiträge: 15
Hi,
Schau mal bei ms motorbike Shop. Da hab ich gerade eine bestellt. Die haben 2 im Programm eine digitale mit ein wenig mehr Frühzündung für super 95 und eine die quasi ein 1:1 Nachbau der originalen ist. Ich hab den Nachbau gekauft und Joa funktioniert halticon_biggrin.gif
Verfasst am: 16.04.18 13:09
Steiner
Dabei seit: 21.07.2015
Beiträge: 172
...und wenn Du eine PD6 hast und wieder den original Regler einbaust, dann kauf' Dir KEINE Gelbatterie!

..................I//
..............( @ @ )
.oOo_____(_)____oOo.