Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Gang verfehlt und Motor über roten Bereich gedreht

Autor Nachricht
Verfasst am: 13.06.18 20:30
MadBlue
Dabei seit: 17.12.2012
Beiträge: 431
Hi,

das mit "zwischen den Gängen landen" hatte ich bei meiner PD06 auch... meiner Erfahrung nach korreliert das aber mit dem Motor/Getriebeöl und lässt sich bei korrektem Ölstand und passendem Öl fast vollständig kurieren.
Möglich, dass das auch nur auf den Verschleisszustandes meiner eigener Maschine zutraf... würde da trotzdem zum experimentieren anregen.

Grüße,
Sören
Verfasst am: 14.06.18 09:23
Michael1972
Dabei seit: 24.06.2011
Beiträge: 6084
Hatte ich bei fast jeder Transalp beim starken Beschleunigen und schnellem Hochschalten meist 3 oder 4ter Gang. Ausser die 700er Transalp da hatte ich das nie.
Verfasst am: 14.06.18 23:09
MadBlue
Dabei seit: 17.12.2012
Beiträge: 431
Jopp... fahr jetzt ja auch die 700er... und die hat es bei mir auch nicht.
Soweit ich weiß, hat die aber das selbe Getriebe wie die 650er... entweder hat doe 650er das auch nicht... oder es ist einfach ein verschleißthema und die 700er sind halt noch jung...
Verfasst am: 16.06.18 01:31
erdmaennchen
Dabei seit: 23.07.2016
Beiträge: 139
Hallo erfus,
habe seit 2 Jahren eine 200er Transalp RD10.
Das knochenharte Getriebe hat mich sofort gestört.
In einem Test hatte ich gelesen das dies den Testern damals auch aufgefallen ist.
Ganz HONDA untypisch (fahre seit 50 Jahren HONDA Mopeds).

Ist aber scheinbar bei der Transe normal und nichts beunruhigendes.
Bei mir rastet oft der 5te Gang nicht rein. Dann jault sie hoch.
Beim nochmaligen Schalten gibt es immer einen unangenehmen Schlag.
Habe mich inzwischen daran gewöhnt. Das Getriebe verkraftet das offenbar.

Einfach weiterfahren und versuchen beim Schalten energisch hochzuziehen.
Irgendwann geht es dann besser.

Viele schöne Transalp Kilometer noch.






TA 650 RD10
Verfasst am: 16.06.18 18:03
Wiggerl
Dabei seit: 29.12.2013
Beiträge: 923
Meine ist jetzt nicht der Maßstab, aber da flutscht alles wie geschmiert, Tachometer öfters genullticon_wink.gif

POLIZEISTAAT BAYERN
Verfasst am: 17.07.18 09:09
drom
Dabei seit: 09.03.2013
Beiträge: 7
Servus, mal so als Denkanstoß:
Wenn´s mal schnell gehen soll, schaltet doch einfach ohne Kupplung, da landet man auch nicht zwischen den Gängen. Einfach etwas Druck am Schalthebel ausüben, kurz das Gas wegnehmen und der Gang flutsch wie von selbst rein. Wie man überall nachlesen kann, ist dies auch nicht schädlich für´s Getriebe. Runterschalten geht übrigens auch so...
Verfasst am: 17.07.18 09:24
varakurt
Dabei seit: 26.06.2011
Beiträge: 3838
"drom" schrieb:

Servus, mal so als Denkanstoß:
Wenn´s mal schnell gehen soll, schaltet doch einfach ohne Kupplung, da landet man auch nicht zwischen den Gängen. Einfach etwas Druck am Schalthebel ausüben, kurz das Gas wegnehmen und der Gang flutsch wie von selbst rein. Wie man überall nachlesen kann, ist dies auch nicht schädlich für´s Getriebe. Runterschalten geht übrigens auch so...


Nein, beim Runterschalten sollte man kurz Gas geben ... funktioniert eben nicht so und ist vom Ablauf her ein wenig komplexer wie das raufschalten.

Und ja, auch beim Schalten ohne Kupplung kann man zwischen den Gängen landen. Weil sich an dem, was man mechanisch durch die Betätigung des Schalthebels auslöst, nichts ändert.
Einzig die Bewegung wird vielleicht (unbewusst) kräftiger ausgeführt. Wenn man das allerdings beim Schalten mit Kupplung auch entsprechend machen würde, dann wäre das auch beim Schalten mit Kupplungsbetätigung kein Thema.

[Dieser Beitrag wurde 2 mal bearbeitet, zuletzt am 17.07.2018 um 09:38.]

Verfasst am: 18.07.18 22:39
ta-rider
Dabei seit: 23.09.2011
Beiträge: 535
Da sind wir wieder beim Thema Kupplungsverschleiss http://www.transalp.de/forum/beitraege/technik/kupplungsverschleiss_erkennen/