Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Geräuche motor

Autor Nachricht
Verfasst am: 23.11.19 19:14
Exklau99
Themenersteller
Dabei seit: 23.11.2019
Beiträge: 3
Hallo bin neu hier und hoffe ihr könnt mir helfen .
Fahre eine pd06 mit beiwagen .
Schwarzer motor 45.000km gelaufen
Inspecktion mit Ventile einstellen usw vor ca 5000km
Gemacht worden .
Situation :
Motor läuft im stand echt sauber und gut ohne Nebengeräusche wenn ich den motor im stand hochdrehe 5-6000 Umdrehungen, gas wieder weg .ist alles ok so wie es soll .
Wenn ich aber fahre zwischen 1-3000 Umdrehungen auch alles top aber wenn ich 3500-4000 Umdrehungen habe ich ein leises aber helltöniges Tickern oder schnarren geräuch wenn ich sie höher drehe 4500 Umdrehungen und dann Gas wegnehmen tickert sie noch mehr bis sie 3000 Umdrehungen hat danach wieder alles ok und wenn ich sie über 5000 Umdrehungen drehen höre ich das tickern nicht mehr oder der motor ist dann "so laut" das er das tickern übertönt.
Wenn irgendwie nicht wo ich anfangen soll.
Ventilspiel ?
Steuerkette ?
??????????

Mfg klaus
Verfasst am: 23.11.19 23:31
Wiggerl
Dabei seit: 29.12.2013
Beiträge: 1062
Wenn der Motor kalt ist solltest du die Ventile hören, wenn er warm wird wird das klackern leiser, das soll so sein, wenn du allerdings erst beim fahren was hörst, kann es an vielem liegen... Kette, Ritzelabdeckung etc etc...
Beschreib das Geräusch mal genauer....



Wenn dich irgendeiner meiner Beiträge stört......., beschwer dich bei deiner Mutti dass sie eine Pussy großgezogen hat!!!
Verfasst am: 24.11.19 00:11
Exklau99
Themenersteller
Dabei seit: 23.11.2019
Beiträge: 3
Ist halt schwer zu beschreiben und mit dem Schraubenzieher den motor abhören während der Fahrt ist auch nicht so einfach .
Macht so ein krinnnng krinnnng geräuch hatten schon mal gedacht das irgendwie ein blech lose sein könnte doch da ist leider keins und dann hab ich mir gedacht ob evtl es ein Ventil sein könnte .er hat ja auf der einlassseite zwei Stück wenn evtl einer der beiden jetzt nicht mehr stimmt ? Aber dann müsste das geräuch immer sein .
Hab mich während der Fahrt mal auf Suche gemacht so gut es geht und ich meine gehört zu haben das es von vorne kommt Richtung 1ter zylinder.
Verfasst am: 24.11.19 00:40
maneu
Dabei seit: 20.06.2013
Beiträge: 146
Hallo,

falls du Sturzbügel hast schau mal vorne wo der Bügel bei der Kühlerschraube mit angeschraubt ist...wenn die eine Spur locker ist prellt es bei gewissen Drehzahlen, hatte ich schon einige male und habe auch beim ersten mal Irre lang gesucht.

2 te Möglichkeit falls du einen Metall Motorschutz statt des orig. Plastik Motorschutz hast, auch hier hatte ich schon solch ein prellendes Geräusch wenn der Motorschutz am Krümmer leicht angestanden ist.

lg
Martin

PD10 BJ 1999/ gekauft Juni 2013 mit 19 600km
seit dem 62 000 km gefahren.
Verfasst am: 24.11.19 00:46
horst.w
Dabei seit: 24.06.2011
Beiträge: 1569
... und seit wann hörst Du das? Seit der Inspektion? Und hörst Du sie auch, wenn Du solo fährst?

Nichts ist so schwierig wie Geräusche am oder um den Motor zu lokalisieren, können von überall her kommen.
2 Klassiker sind
- das Hitzeschutzblech am hinteren Krümmer, da rosten die Halterungen ab. Das sind aufs Rohr gepunktete Blechwinkel, die im Wechselbad von Hitze und Vibrationen sind, Rostschutz nahezu unmöglich ;
- die Kette; wenn die Kettenglieder nicht wirklich leichtgängig sind, wird die Kette mehr geschoben als durchgezogen und das macht u.U. enorme Geräusche.

Dass man sowas nicht immer hört, kann an Schwingungsfrequenzen liegen, die sich überlagern. Oder sie verursachen die Geräusche erst . Da ist alles möglich.

Dass im Stand nichts zu hören ist, deutet doch auf Ursachen hin, die im Fahrbetrieb aktiv sind. Ich würde mich mal auf den Bereich Kette, Ritzel, Getriebeausgangswelle konzentrieren.


H.

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 24.11.2019 um 00:53.]
Verfasst am: 24.11.19 01:00
Exklau99
Themenersteller
Dabei seit: 23.11.2019
Beiträge: 3
Vielen Dank das sind schon mal ein paar gute Idee .
Motorschtz habe ich nicht montiert das geräuch hab ich jetzt seit 2000km hat sich aber bis jetzt nicht verändert sprich ist nicht mehr oder weniger geworden .solo kann ich leider nicht fahren habe eine schwinggabel verbaut.

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 24.11.2019 um 01:02.]
Verfasst am: 24.11.19 09:06
horst.w
Dabei seit: 24.06.2011
Beiträge: 1569
... wg Solo, da habe ich an einen "Echo-Effekt" gedacht.
Motorschutz war bei meiner PD06/92 aus Kunststoff, der selbst kanns nicht sein; bei älteren Modellen weiss ich es nicht.
Aber ich hatte es hier mal mit einem "vergessenen" Ölfilterschlüssel zu tun, der sich verklemmt und dann später durch Vibs gelöst und "Musik" gemacht hatte.

H.

Verfasst am: 24.11.19 18:09
diehard
Dabei seit: 24.06.2011
Beiträge: 44
Setz doch einfach jemanden ins Boot zur Unterstützung bei der Geräuschsuche. Aus dem Boot raus hast du eine ganz andere Wahrnehmung.
Dreirädrige Grüße
Martin

An reachter Schwob wird nie ganz zahm.