Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Heizgriffe Lima Regler

Autor Nachricht
Verfasst am: 21.11.18 13:49
subbiker
Dabei seit: 17.05.2014
Beiträge: 468
Hast Du es gemessen, offensichtlich nicht. Ich bin da auch schon drauf reingefallen und habe eine def. LiMa vermutet. Den Spannungswert weiß ich nicht mehr, aber der war sehr deutlich unter 70V. Aber mit etwas Nachdenken ist das eigentlich logisch.
Eine geglättete Gleichspannung brauchts hier nicht. Die gibt's in KFZ-Netzen nirgens.
Wenn Du elementare Kenntnisse in Elektrotechnik/Elektronik hast kannst Du ja mal die erforderlichen Kapazitätswerte für Lade- und Siebelko und Siebwiderstand errechnen, für 14V bei ca. 300W. Das wird nicht wenig.

Klaus



Ich fahre zwar keine TA, sondern eine AT(RD07a >100 Tkm). Habe aber die TA(PD10>100Tkm) meiner Frau in Dauerpflege.
Verfasst am: 21.11.18 14:50
klausi33
Dabei seit: 05.12.2012
Beiträge: 3356
Ich will mir die Werte nicht errechnen weil es nicht wichtig ist.
Dafür hat man eine Batterie nach dem Regler.

Es ging darum das man eine pulsierende Gleichspannung hat wenn man nur Dioden/Gleichrichter verwendet.
Nach dem Regler ist das normal und dafür gibt es dort die Batterie die buffert.

Vor dem Regler ist das eben nicht normal.



www.klausmotorreise.com
Verfasst am: 21.11.18 19:30
subbiker
Dabei seit: 17.05.2014
Beiträge: 468
"klausi33" schrieb:

Ich will mir die Werte nicht errechnen weil es nicht wichtig ist.

Willst Du das nicht, oder kannst Du das nicht?

Dafür hat man eine Batterie nach dem Regler.

Und warum schreibst Du dann von Elkos?

Es ging darum das man eine pulsierende Gleichspannung hat wenn man nur Dioden/Gleichrichter verwendet.

Was kümmert das Zeitgriffe?

Nach dem Regler ist das normal und dafür gibt es dort die Batterie die buffert.

Vor dem Regler ist das eben nicht normal.

Das macht eigentlich auch keiner, da kontraproduktiv.




Ich fahre zwar keine TA, sondern eine AT(RD07a >100 Tkm). Habe aber die TA(PD10>100Tkm) meiner Frau in Dauerpflege.
Verfasst am: 21.11.18 20:13
klausi33
Dabei seit: 05.12.2012
Beiträge: 3356
"subbiker" schrieb:

"klausi33" schrieb:

Ich will mir die Werte nicht errechnen weil es nicht wichtig ist.

Willst Du das nicht, oder kannst Du das nicht?

Dafür hat man eine Batterie nach dem Regler.

Und warum schreibst Du dann von Elkos?

Es ging darum das man eine pulsierende Gleichspannung hat wenn man nur Dioden/Gleichrichter verwendet.

Was kümmert das Zeitgriffe?

Nach dem Regler ist das normal und dafür gibt es dort die Batterie die buffert.

Vor dem Regler ist das eben nicht normal.

Das macht eigentlich auch keiner, da kontraproduktiv.





ich verstehe langsam nicht mehr warum Du da drauf herumhackst.

Um ehrlich zu sein, ich kann es nicht ausrechnen und will es nicht, warum auch.
Klar könnte ich mir meine Unterlagen raussuchen, aber warum sollte ich das jetzt machen, nur um Dir was zu beweisen?

ist das jetzt plötzlich ein Problem?

Wenn man in der Elektronik Strom glätten will verwendet man Elkos, das weißt sicher auch Du. Hier am Motorrad gibt es eine Batterie dafür.


Und um ehrlich zu sein, wenn man an den 3 Phasen Wechselstrom vor dem Regler und damit auch vor der Batterie abgreift, gehe ich schon davon aus das hier der Strom immer noch pulsiert, auch wenn man nach dem Regler eine Batterie hat, aber hier greift die nicht.

Natürlich kümmert es die Heizgriffe nicht ob das pulsiert, wobei ich aber immer noch nicht sicher bin ob es wirklich die 14 V liefert wenn man vor dem Regler abgreift, das erscheint mir unlogisch.

ich habe genug Motorräder gemessen in der Vergangenheit wo das definitiv nicht der Fall war, will mich hier bei der TA aber nicht festnageln, weil ich es nicht sicher weiß ob der Regler hier in beide Richtungen regelt ( also auf die 3 Phasen Wechselstrom von der Lima genauso wie nach dem Regler zur Batterie )
Da meine TA gerade etwas zerlegt ist und nicht anspringt kann ich es leider nicht nachmessen. Werde ich aber sicher machen wenn es soweit ist.





www.klausmotorreise.com
Verfasst am: 21.11.18 22:55
JoJoXL
Themenersteller
Dabei seit: 23.06.2018
Beiträge: 22
Hallo an Alle,
erst einmal danke für die anregende Diskussion. Der Bekannte der mir den elektronischen Teil vor 16 Jahren baute, hat mir eine komplette Anzeige für alle Kontrollleuchten die ich wollte, Drehzahlanzeige und Wassertemperaturanzeige gebaut mit hellichkeitsabhängiger Steuerung. Es hat auch alle bis zum Ausbau funktioniert. Deswegen gehe ich davon aus, dass er Ahnung davon hat.
Und jetzt nochmal auf das Kernthema der Diskussion.
Aussage vom Bekannten: Der Regler regelt die Limaspannung (Wikipedia und Subbikers Erklärungen decken sich mit dieser Aussage) und hat mir angeraten alle drei Phasen abzufassen. Damit alle drei Phasen gleich belastet werden.

Damals gab es nur Heizgriffe mit zwei Schaltungen. Eine in Reihe (halbe Leistung) und eine in Parallel (volle Leistung). Und den Heizgriffen ist es, glaube ich, egal ob eine pulsierende oder geglättete Gleichspannung anliegt. Wie auch von klausi33 geschrieben. Einer Elektronik wie bei den Oxford Premium wahrscheinlich nicht.
Eine Frage noch dazu. Geschieht nicht durch die 3 Phasen schon eine teilweise Glättung?

Eine gute Idee kam von r.hesse, mit dem Relais für alles. Müssen es aber 80A sein oder reichen auch 45A? Habe ich noch da und die Trans hat nur eine Hauptsicherung von 30A.

Ich werde es jetzt so machen: Da meine Sicherung für die Heizgriffe mit im originalen Sicherungskasten der Trans ist, werde ich den Pluspol vom Lüftermotor abfassen und den überschüssigen Kabelmüll wieder entfernen. Somit bleiben alle Kabel der Heizgriffe am Lenker. Auch gut! Meine Ladekontrolle wird weiterhin über den eigenen Gleichrichter angesteuert. Da sich dieser Schaltungsaufbau mit dem von Wikipedia deckt. Und wenn ich eine Platz gefunden habe, werde ich die Idee von r.hesse übernehmen.
Wenn alles fertig ist, werde ich mal die Spannung am eigenen Gleichrichter messen und posten.

Habe mal mit Absicht auf Zitate verzichtet, sonst wird der Text einfach zu lang.

Viele Grüße und nochmals Danke

Jörg



[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 21.11.2018 um 23:00.]
Verfasst am: 22.11.18 06:40
subbiker
Dabei seit: 17.05.2014
Beiträge: 468
"klausi33" schrieb:

"subbiker" schrieb:

"klausi33" schrieb:

Ich will mir die Werte nicht errechnen weil es nicht wichtig ist.

Willst Du das nicht, oder kannst Du das nicht?

Dafür hat man eine Batterie nach dem Regler.

Und warum schreibst Du dann von Elkos?

Es ging darum das man eine pulsierende Gleichspannung hat wenn man nur Dioden/Gleichrichter verwendet.

Was kümmert das Zeitgriffe?

Nach dem Regler ist das normal und dafür gibt es dort die Batterie die buffert.

Vor dem Regler ist das eben nicht normal.

Das macht eigentlich auch keiner, da kontraproduktiv.





ich verstehe langsam nicht mehr warum Du da drauf herumhackst.Ich wollte Dich nur darauf aufmerksam machen,daß, an den Drehstromleitungen mit angestecktem Regel keine 70V Wechselspannung erreicht werden können.

Um ehrlich zu sein, ich kann es nicht ausrechnen musst Du doch auch nichtund will es nicht, warum auch.
Klar könnte ich mir meine Unterlagen raussuchen, aber warum sollte ich das jetzt machen, nur um Dir was zu beweisen?

ist das jetzt plötzlich ein Problem?

Wenn man in der Elektronik Strom glätten will verwendet man Elkos, das weißt sicher auch Du. gehört für mich, als IT-Ing. zu den Basis.Hier am Motorrad gibt es eine Batterie dafür. genau


Und um ehrlich zu sein, wenn man an den 3 Phasen Wechselstrom vor dem Regler und damit auch vor der Batterie abgreift, gehe ich schon davon aus das hier der Strom immer noch pulsiert, auch wenn man nach dem Regler eine Batterie hat, aber hier greift die nicht.auch richtig

Natürlich kümmert es die Heizgriffe nicht ob das pulsiert, wobei ich aber immer noch nicht sicher bin ob es wirklich die 14 V liefert wenn man vor dem Regler abgreift, das erscheint mir unlogisch. es sind keine 14V sonderndeutlich mehr. Wenn ich nicht irre waren es bei meiner Messung um die 30V. Ohne Last!

ich habe genug Motorräder gemessen in der Vergangenheit wo das definitiv nicht der Fall war, will mich hier bei der TA aber nicht festnageln, weil ich es nicht sicher weiß ob der Regler hier in beide Richtungen regelt ( also auf die 3 Phasen Wechselstrom von der Lima genauso wie nach dem Regler zur Batterie ) prinzipiell beeinflusst der Regler die Wechselspannung schon, aber von Regelung kann da keine Rede sein. Je mehr Leistung im Bordnetz verbraten wird,umso später steuern die Thyristoren durch und umso höher bleibt die Wechselspannung vor dem Regler, da die Phasen erst später beschnitten werden!
Da meine TA gerade etwas zerlegt ist und nicht anspringt kann ich es leider nicht nachmessen. Werde ich aber sicher machen wenn es soweit ist.

Ich denke, wir hatten hier einige Missverständnisse. Aber die sind da, um geklärt zu werden.

Klaus







Ich fahre zwar keine TA, sondern eine AT(RD07a >100 Tkm). Habe aber die TA(PD10>100Tkm) meiner Frau in Dauerpflege.
Verfasst am: 22.11.18 10:11
klausi33
Dabei seit: 05.12.2012
Beiträge: 3356
"subbiker" schrieb:

es sind keine 14V sonderndeutlich mehr. Wenn ich nicht irre waren es bei meiner Messung um die 30V. Ohne Last!




Davon rede ich die ganze Zeit das es eben nicht 14 V sind .

"klausi33" schrieb:
Doch doch, wenn Du den Strom so abgreifst wie beschrieben, VOR dem Regler, dann sind das immer noch 30-70 V AC ( je nach Drehzahl )



Du hast ja behauptet der Regler regelt auch in die Richtung der 3 Phasen Wechselstrom.
Und das ich eben kit meiner Aussage oben nicht Recht habe ( wo ich von 30-70V schrieb )

Mach mal eine Messung und bei über 4000 U/min bin ich sicher es sind mehr wie 30 V.
Ich kenne das so das es eben bei den meisten Motorrädern 50-70 V sind ( manchmal etwas mehr ) wenn man auch die Drehzahl auf minimum 4000 U/min macht.

Und ich denke nicht das die Elektronik 30V Gleichstrom ( ob pulsierend oder nicht ist mal egal ) überlebt.

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 22.11.2018 um 10:15.]

www.klausmotorreise.com
Verfasst am: 22.11.18 15:07
subbiker
Dabei seit: 17.05.2014
Beiträge: 468
"klausi33" schrieb:

"subbiker" schrieb:

es sind keine 14V sonderndeutlich mehr. Wenn ich nicht irre waren es bei meiner Messung um die 30V. Ohne Last!




Davon rede ich die ganze Zeit das es eben nicht 14 V sind .

Irgendwie verstehen wir einander nicht. Ich habe nie behauptet, daß es 14V sind. Allerdings schrieb ich, daß man, bei angestecktem Regler keine 70V erreicht. Das ergibt sich aus dem Reglerprinzip.
Nochmal!! Beim Erreichen der Sollspannung wird die Spannungsquelle (die Drehstromwirkungen) kurzgeschlossen. Damit kann die Spannung nicht mehr ihre volle Amplitude erreichen. Man nennt das Phasenanschnittsteuerung.


"klausi33" schrieb:
Doch doch, wenn Du den Strom so abgreifst wie beschrieben, VOR dem Regler, dann sind das immer noch 30-70 V AC ( je nach Drehzahl )



Du hast ja behauptet der Regler regelt auch in die Richtung der 3 Phasen Wechselstrom.
Und das ich eben kit meiner Aussage oben nicht Recht habe ( wo ich von 30-70V schrieb )

Auch hier verstehe ich nicht, wie Du darauf kommst? Ich habe lediglich beschrieben, daß der Regler die Wechselspannung beeinflusst. Eben durch die Phasenanschnittsteuerung.

Mach mal eine Messung und bei über 4000 U/min bin ich sicher es sind mehr wie 30 V.
Ich kenne das so das es eben bei den meisten Motorrädern 50-70 V sind ( manchmal etwas mehr ) wenn man auch die Drehzahl auf minimum 4000 U/min macht.

Ohne angestecktem Regler ist das so!

Und ich denke nicht das die Elektronik 30V Gleichstrom ( ob pulsierend oder nicht ist mal egal ) überlebt.


Wer hat das behauptet? Daß es keinen Sinn macht, die Spannung vor dem Regler anzugreifen, darüber sind wir uns doch sicher einig? Man schont den Regler dadurch nicht. Man belastet ihn unnötig.

Grüße aus Ostafrika

Klaus


Ich fahre zwar keine TA, sondern eine AT(RD07a >100 Tkm). Habe aber die TA(PD10>100Tkm) meiner Frau in Dauerpflege.
Verfasst am: 22.11.18 20:50
klausi33
Dabei seit: 05.12.2012
Beiträge: 3356
Nachdem der treadstarter das vorher abgreifen wollte und Du mir vehement widersprochen hast ( ich hab geschrieben 30 - 70 V AC ) hast Du gemeint es ist so nicht.

ich bin immer davon ausgegangen Du behauptest das mit angestecktem Regler auch auf der Lima Seite die Bordspannung von ca 14 V zur Verfügung steht, und das tut sie nicht.

Ob sie jetzt 30 oder 70 V ist ist meines Erachtens egal, selbst mit einer Diode ( oder einem Brückengleichrichter, der auch nur aus Dioden besteht ) genügt das nicht um brauchbare Spannung abzugreifen.

Im Gegenteil, man killt das was man da anschließt.

Und um das ging es mir von Anfang an.

www.klausmotorreise.com
Verfasst am: 23.11.18 05:36
subbiker
Dabei seit: 17.05.2014
Beiträge: 468
"subbiker" schrieb:

"klausi33" schrieb:

Ich verstehe den Sinn Deiner bastelei nicht.

Die Lima liefert ca 70 V Wechselstrom an 3 Phasen über 3000 Umin

Wieso willst die Heizgriffe an die Lima hängen? Damit Du die gleich abbruzzelst und neue kaufen mußt?




Hier hast Du einen Denkfehler! Die 70V hast Du nur, wenn kein Regler angeschlossen ist. Da der Regler aber bei Sollspannung die Drehstromphasen kurzschließt werden im Normalbetrieb keine 70V erreicht.

Klaus


@klausi33, einfach nochmal lesen!!!

Ich fahre zwar keine TA, sondern eine AT(RD07a >100 Tkm). Habe aber die TA(PD10>100Tkm) meiner Frau in Dauerpflege.