Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Hilfeee in München PD06 Lenkerschalter

Autor Nachricht
Verfasst am: 16.03.19 14:52
ChristianEss
Themenersteller
Dabei seit: 16.03.2019
Beiträge: 8
Ich brauche Hilfe bei meiner Pd06.Ichhabe den linken Lenkerschalter Kaputtrepariert weil der Blinkerschalter unrettbar hinüber war.Habe eine bzw zwei gebrauchte Schaltereinheiten gekauft und eingebaut und nun läuft das Moped irgendwie gar nicht mehr,oder nur mit einem Bruchteil der Leistung.An fahren ist gar nicht zu denken.Ich finde aber den Fehler auch nicht....Vor dem Wechsel der Schaltereinheit lief alles völlig Problemlos.Da ich mit meinem Latein am Ende bin,möchte ich Fragen ob wir einen versierten Schrauber aus München unter uns haben,der mir hilft die Alp wieder flott zu machen?
Verfasst am: 16.03.19 19:53
Michael1972
Dabei seit: 24.06.2011
Beiträge: 6318
http://www.transalp.de/verein/stammtische/

Sehr eigenartig wegen dem Schalter läuft das Mopped nicht mehr richtig?
Verfasst am: 16.03.19 20:18
lodentoni
Dabei seit: 29.12.2014
Beiträge: 202
Dann stöpsel doch die Kompaktstecker vom Schalter nochmal aus und probiere ob es dann wieder läuft.Links ist doch nur Licht Hupe und Blinker die haben doch mit dem Motorlauf nichts zu tun.Oder hast du was am Choke vermehrt.
Gruß Hartmut

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 16.03.2019 um 20:18.]
Verfasst am: 17.03.19 08:02
Ralle
Dabei seit: 24.06.2011
Beiträge: 1046
Wenn ich mich recht erinnere,
läuft die Stromversorgung für die CDI über
die rechte Schalteinheit. (Killschalter)
Wurde die auch getauscht ??
Verfasst am: 17.03.19 09:43
ChristianEss
Themenersteller
Dabei seit: 16.03.2019
Beiträge: 8
Ja,es ist ein Elektrikproblem.Kann es evtl sein das es in den PD06 Baureihen verschiedene Steckerbelegungen gibt?
Verfasst am: 17.03.19 09:43
ChristianEss
Themenersteller
Dabei seit: 16.03.2019
Beiträge: 8
@Ralle: Nein
Verfasst am: 17.03.19 09:55
DerZeitgeist
Dabei seit: 18.02.2019
Beiträge: 14
Ich tippe mal auf den Kupplungsschalter

Lieben Gruß Daniel | GSX1400 & XL600V
Wer sich mit juckendem Hintern schlafen legt, wacht mit stinkenden Fingern wieder auf!!!
Verfasst am: 17.03.19 10:13
Ralle
Dabei seit: 24.06.2011
Beiträge: 1046
So wie du es beschreibst würde ich mir nicht sicher sein das es vom Blinkerschalter kommt.
Irgendwie hört sich das an als würde der Choke klemmen, oder eine CDI ist ausgefallen.
Aber zur Sicherheit den alten Schalter mal wieder anstecken.
Verfasst am: 17.03.19 13:24
ChristianEss
Themenersteller
Dabei seit: 16.03.2019
Beiträge: 8
Leider habe ich den alten Schalter völlig geschrottet.Aber ich habe vorca 200km neue digitale CDIs eingebaut.Die liefen auch ohne Probleme.Der Chokezug könnte evtl eine Möglichkeit sein....
Es gibt doch noch ein kabel das vom Tank zum Motorblock läuft;hat da mal jemand ein Foto von.Evtl habe ich das was falsch gemacht?!