Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Keine Wirkung an der Hinderradbremse - Bremsflüssigkeitsstand in Ordnung

Autor Nachricht
Verfasst am: 08.04.18 17:05
Spiker21
Themenersteller
Dabei seit: 22.03.2018
Beiträge: 19
Hallo, meine Hinterradbremse zeigt keinerlei Wirkung. Da ich die Alp gerade erst gebraucht gekauft habe, weiß ich auch nicht seit wann das so ist. Jedenfalls ist im Ausgleichsbehälter noch Bremsflüssigkeit drin und wenn ich mit der Hand vorsichtig fühle, bewegt sich am Bremssattel auch was beim Treten.
Hier im Tutorial steht dazu ja folgendes:
1. Leck im System, beschädigte Kolbendichtungen (unbedingt reparieren)
2. Beschädigte Primärmanschette im Hand-/Fußbremszylinder (unbedingt reparieren)
3. Luft im Bremssystem (Bremsanlage unbedingt entlüften)
4. Kolben verklemmt z. B. nach Wartungsarbeiten (unbedingt reparieren)
Kann ich da jetzt 1. und 2. Ausschliessen, das ja noch genug Bremsflüssigkeit im System ist, oder ist das kein sicheres Indiz dafür?

Vielen Dank für alle Tipps.
Verfasst am: 08.04.18 17:30
Michael1972
Dabei seit: 24.06.2011
Beiträge: 6318
am besten nen Profi machen lassen, wenn Du keine Fachkenntnisse hast.
Verfasst am: 08.04.18 18:09
Steiner
Dabei seit: 21.07.2015
Beiträge: 188
Hi,
in einem anderen Thread hast Du gefragt, wieviel Bremsflüssigkeit Du brauchst.
Hast Du die etwa selbst gewechselt?
Gings vorher?
Schönen Gruß
Steiner


..................I//
..............( @ @ )
.oOo_____(_)____oOo.
Verfasst am: 08.04.18 21:23
TransalpTom
Dabei seit: 22.03.2012
Beiträge: 282
Sowas hatte ich bei der R 850 GS meines Kumpels schon mal.

Da hatte sich der Bremsschlauch innerlich zersetzt und die Gummibrösel saßen dann in der Hohlschraube und im Kanal des Bremssattels.


in dies inevitabiliter numerus illorum qui culum meum lingent (lat. Lebensweisheit)
wer mich kennt, der mag mich, wer mich nicht mag, kennt mich nicht.
Verfasst am: 08.04.18 22:52
Ac-Tom
Dabei seit: 01.03.2014
Beiträge: 80
Guten Abend Spiker21,

Fehlermöglichkeiten 1 und 2 würde ich nicht kategorisch ausschließen. Von dem was du schreibst klingt es für mich am wahrscheinlichsten das Luft im System ist.

Verwendest du ein Reparaturhandbuch? Bei arbeiten an Bremsen, wie schon genannt wurde am besten den Fachmann dran lassen, oder sich ausgiebig mit der Materie selbst auseinander setzen. (Bücher, Foren, Youtube)

Versuch am besten die Bremse nochmal ordentlich zu entlüften. Du kannst es Stück für Stück machen, dann benötigst du nur einen Schlauch am Bremssattel, oder eine Unterdruckpumpe. Hab letztes Jahr mir eine günstige Unterdruckpumpe bei Amaz** bestellt(ca. 25Eu), und war positiv überrascht wie gut das ging.

Viele Grüße und viel Erfolg,
Thomas
Verfasst am: 08.04.18 22:56
Wiggerl
Dabei seit: 29.12.2013
Beiträge: 1041
Bitte kein YouTube, Götter des Halbwissens gibts schon ohne den Schmarrn genug!! Keine Ahnung? = Werkstatt!!!
Ich Tip auf Luft im System, wobei ich da hinten selten Probleme hatte!

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 08.04.2018 um 22:59.]

Wenn dich irgendeiner meiner Beiträge stört......., beschwer dich bei deiner Mutti dass sie eine Pussy großgezogen hat!!!
Verfasst am: 09.04.18 07:31
Spiker21
Themenersteller
Dabei seit: 22.03.2018
Beiträge: 19
Sehr aufmerksam. Aber nein, ich konnte noch nicht wechseln. Flüssigkeit ist erst unterwegs. Habe also vorher mal probiert und da ist mir das aufgefallen. Die Hoffnung wäre natürlich das nach dem wechsel alle funktioniert. Aber da glaube ich nicht so richtig dran.


"Steiner" schrieb:

Hi,
in einem anderen Thread hast Du gefragt, wieviel Bremsflüssigkeit Du brauchst.
Hast Du die etwa selbst gewechselt?
Gings vorher?
Schönen Gruß
Steiner

Verfasst am: 09.04.18 07:35
Spiker21
Themenersteller
Dabei seit: 22.03.2018
Beiträge: 19
Vielen Dank für die Antworten. Da ich möglichst viel über mein Motorrad lernen will, möchte ich auch möglichst viel machen. Das die Bremsen lebenswichtig sind ist mir auch klar und wenn ich das Gefühl hab, das bekomme ich nicht richtig hin, dann geh ich auch lieber in die Werkstatt.
Da mich der Blick auf die schon etwas vergnuddelten Madenschrauben für den Wechsel der Beläge zusätzlich enmutigt hat, werde ich das wahrscheinlich eh machen.
Also da jetzt nicht die ganz großen Sorgen machen.
Danke Euch.
Verfasst am: 09.04.18 08:41
horst.w
Dabei seit: 24.06.2011
Beiträge: 1296
Im Youtube tummeln sich nicht nur Dilletanten, gibt auch Beiträge mit Substanz.

Suche mal "Motorrad" und blättere so weit, bis Du auf einen Blogger namens ZAM stößt. Der macht Nägel mit Köpfen, wenn man mal davon absieht, dass "ICH" es immer besser weiss und ganz anders machen würde.

Betr. Inbus des Belaghaltebolzens gibt es mehr als genug Beiträge hier, denn dieses Problem besteht ja nahezu permanent. Von den aufgezeigten Tipps und Tricks gehst Du von "billig > teuer" resp. "einfach > kompliziert". Wichtig ist zunächst, mit wirklich gutem Werkzeug dran zu gehen und nicht mehr Schaden anzurichten, als jetzt schon besteht.

Wenn Du zufällig aus dem weiteren Umfeld Karlsruhe kommst, kannst du auch bei mir vorbei kommen, dann sieht man was machbar ist, Deine Beschreibung gibt nicht übermäßig viel Information her ( >>> die schon etwas vergnuddelten Madenschrauben ...), dass man gezielte Ratschläge erteilen kann.

H.
Verfasst am: 09.04.18 14:44
wop
Dabei seit: 06.07.2015
Beiträge: 23
"horst.w" schrieb:

Im Youtube tummeln sich nicht nur Dilletanten, gibt auch Beiträge mit Substanz.

Suche mal "Motorrad" und blättere so weit, bis Du auf einen Blogger namens ZAM stößt. Der macht Nägel mit Köpfen, wenn man mal davon absieht, dass "ICH" es immer besser weiss ...


Da habe ich auch ne Menge gelernt.
Läuft im YouTube unter „ZAMsChannel“
Da hat der Horst recht. Das ist wirklich gut.

PD10 BJ 99 und wenn’s mal schneller gehen soll
eine Varadero SD02