Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Kompressionsmessadapter zu weit eingeschraubt - Schleifspuren...

Autor Nachricht
Verfasst am: 28.09.16 16:01
stefan2210
Themenersteller
Dabei seit: 26.03.2016
Beiträge: 31
Sorry, dass ich schon wieder ein neues Thema erstelle, aber bei mir steckt gerade der Fehlerteufel drin.

Ich hatte etwas Benzin im Öl und wollte verschlissene/undichte Kolbenringe ausschließen. Deswegen hatte ich angefangen die Kompression zu messen (hinterer Zylinder, links Seite in Fahrtrichtung). Nachdem ich den Adapter wieder ausgeschaubt hatte fiel mir auf, dass es an einer Seite silbern glänzte. Nach der Position der Zündkerze im Motorblock und den Schleifspuren an dem Adapter (also anstatt der Zündkerze um die Kompression zu messen) würde ich vermuten, dass der Kolben an dem Adapter gerieben hat (Material ist etwas gequetscht, eventuell ist ein Span abgegangen).

Nachdem ich jetzt mit 2 Fachleuten geredet habe denke ich, dass ich den Motor aufmachen muss um Schäden am Kolben auszuschließen. Würdet ihr da mitgehen oder gibts vielleicht noch andere Möglichkeiten? Mitte Oktober muss die Maschine wieder laufen, da es dann auf große Tour geht. Ich will den Motor auch nur ungern auseinander reißen um nicht noch mehr Baustellen zu eröffnen.

Wenn jemand einen Ratschlag hat, wie ich am besten weiter vorgehe wäre ich dankbar. Das es dumm war den Adapter zu weit reinzu drehen weiß ich inzwischen selbst, das muss mir also niemand nochmal vorhaltenicon_wink.gif. ich versuche jetzt einfach mit möglichst wenig Aufwand möglichst schnell wieder aus der Nummer heraus zu kommen und ein funktionierendes Motorrad zu bekommen, bei dem ich keine Angst haben muss, dass bald ein Motorschaden kommt...

Viele Grüße
Stefan
Verfasst am: 28.09.16 16:10
pjakobs
Dabei seit: 07.02.2014
Beiträge: 699
Es gibt sehr kleine USB Endoskopkameras zu kaufen, vielleicht bekommst Du eine, die durch das Kerzenloch passt? Meine passt leider nicht, aber ich kann trotzdem die Kolbenoberfläche damit sehen, allerdings ist die Auflösung mau.
Ich würde mal mit einer Werkstatt reden, vielleicht haben die eine.

pj

In Deutschland ganz oben
In Schleswig-Holstein ganz untenicon_wink.gif

PD06/1991
PD06/1994 (des Nachwuchsens, in Pflege)
Verfasst am: 28.09.16 18:07
horst.w
Dabei seit: 24.06.2011
Beiträge: 1343
... ich habe so ne kleine 4 mm Kamera, aber sehen tuste damit auch nicht viel. Bräuchte man mindestens einen 90°-Spiegel, aber der ist bei meinem Gucker teurer als das Gerät selbst.

Wenn es "nur" eine Schramme ist, hättest Du Glück gehabt! Ist halt die Frage, was härter ist, der Adapter oder der Kolbenboden. Der ist aus Alu (?) und sollte nachgeben. Wenn es härter wäre, bestünde die Gefahr, dass das Material gerissen ist.

Was ich machen würde: den Adapter wieder so einschrauben wie er war und den Motor von Hand (!!!) über die Kurbelwelle drehen; wenn die Kerzen raus sind, ist das kein Problem. Dabei müsste man spüren, ob eine Berührung stattfindet, ggf. auch tatsächlich mit einem Endoskop durchs andere Kerzenloch den Spaß anschauen.

Viel Glück

H.

Nachtrag
Gleiche mal die Gewinde gegeneinander ab, ob der Adapter tatsächlich ein längeres Gewinde als eine Kerze hat.
Die Tiefe des Kolbenbodens ab Zündkerzensitz kannst Du ganz einfach mit 2 Holzstäbchen messen: eines ganz nach unten, wenn Kolben auf OT, das andere am Zündkerzensitz aufsitzen lassen. Beide gut festhalten und rausziehen, dann siehst Du, wieviel Platz vorhanden ist. Dass der Transemotor kein Freiläufer ist, ist klar. Für die Ventile in offenem Zustand reicht es nicht. Aber der Hub eines Ventils ist ja auch schon recht groß.

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 28.09.2016 um 18:21.]
Verfasst am: 28.09.16 18:28
stefan2210
Themenersteller
Dabei seit: 26.03.2016
Beiträge: 31
Habe jetzt einfach nochmal mit einer Lampe über das Kerzenloch reingeschaut und über die Kurbelwelle gedreht. Am Kolben und Auslassventil war nix zu sehen. Dafür an dem hinteren linken Einlassventil. Hier sind ein paar kleine Schrammen im Ventildeckel zu sehen.

Habe eben nochmal mit einer Motorradwerkstatt geredet. Er meinte wenn der Motor das Standgas hält und nicht komisch klingt, dann wäre es ok und ich muss nix weiter machen, da die Ventildeckel eh im Vergleich sehr robust wären. Das Problem wäre eher, wenn der Schaft verbogen wäre sodass das Ventil nicht mehr richtig schließt. Also alles wieder zu gemacht und gehofft, dass es gut klingt. Für mein Empfinden ist nix auffälliges zu hören und der Motor läuft (zumindest im Stand) wie normal.

Hier noch ein Bild davon (leider nicht die beste Qualität):

http://stefanreichelt.bplaced.net/Bilder/ventildeckel.jpg

Ganz unten am Teller ist m.M. etwas von der Beschichtung ebgeplatzt, dann in dem weißen Bereich ein paar kleine Schönheitsfehler und im abgerundeten oberen Bereich ein kleiner Kratzer (oder Anriss?! -> schlecht zu erkennen).

Verfasst am: 28.09.16 18:45
pjakobs
Dabei seit: 07.02.2014
Beiträge: 699
alles Spekulation:

Kolbenboden aus Alu? Halt ich für ein Gerücht, Laufbuchsen und Kolben sind mit ziemlicher Sicherheit Stahl, der Kopf ist aus Alu (mit eingesetzten, wiederum gehärteten Ventilsitzen).
Die Ventile sind an den Dichtflächen gehärtet, denen sollte da eigentlich nichts passiert sein, der Kratzer ist weiter oben an einer nicht gehärteten Stelle zu erkennen. Ich denke, wenn im Verbrennungstakt nichts in den Vergaser zurückbläst, dann ist erstmal alles soweit ok.
Was wohl bei undichten Ventilen passieren kann ist, dass die heißen Verbrennungsgase irgendwo durchpfeifen und den Schaden über die Zeit größer werden lassen, aber ich würde mich doch sehr wundern, wenn das hier der Fall wäre. Aus welchem Material ist denn der Adapter, den Du eingeschraubt hattest? Die Vernunft würde ja hoffen, dass es auch Alu ist, dass die Spur auf dem Ventil deshalb vielleicht eher Abrieb davon ist.

pj

In Deutschland ganz oben
In Schleswig-Holstein ganz untenicon_wink.gif

PD06/1991
PD06/1994 (des Nachwuchsens, in Pflege)
Verfasst am: 28.09.16 19:00
subbiker
Dabei seit: 17.05.2014
Beiträge: 468
"pjakobs" schrieb:

alles Spekulation:

Kolbenboden aus Alu? Halt ich für ein Gerücht, Laufbuchsen und Kolben sind mit ziemlicher Sicherheit Stahl,

Nee, der Kolben ist 100%ig aus Alu und die Laufbuchsen bei der TA aus Grauguss. Gaaanz früher gabs auch mal Graugusskolben. Meist bei Dieselomotoren. Kolben aus Stahl sind mir nicht bekannt!

der Kopf ist aus Alu (mit eingesetzten, wiederum gehärteten Ventilsitzen).
Die Ventile sind an den Dichtflächen gehärtet, denen sollte da eigentlich nichts passiert sein, der Kratzer ist weiter oben an einer nicht gehärteten Stelle zu erkennen. Ich denke, wenn im Verbrennungstakt nichts in den Vergaser zurückbläst, dann ist erstmal alles soweit ok.

Aber nicht, wenn der ev. Schaden am Auslassventil ist.

Was wohl bei undichten Ventilen passieren kann ist, dass die heißen Verbrennungsgase irgendwo durchpfeifen und den Schaden über die Zeit größer werden lassen, aber ich würde mich doch sehr wundern, wenn das hier der Fall wäre.

Wenn die Ventile, durch einen krummen Schaft, nicht richtig schließen können sie nicht genügend Wärme Abführen und es überhitzen die Ventilteller und brennen ggf weg.

Aus welchem Material ist denn der Adapter, den Du eingeschraubt hattest? Die Vernunft würde ja hoffen, dass es auch Alu ist, dass die Spur auf dem Ventil deshalb vielleicht eher Abrieb davon ist.

pj


[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 28.09.2016 um 19:04.]

Ich fahre zwar keine TA, sondern eine AT(RD07a >100 Tkm). Habe aber die TA(PD10>100Tkm) meiner Frau in Dauerpflege.
Verfasst am: 28.09.16 19:08
klausi33
Dabei seit: 05.12.2012
Beiträge: 3356
Kolben sind 100% aus ALU !!!!!!

Was ist das für ein Kompressionstestadapter?

kannst von dem bitte mal ein Bild einstellen????

Das wäre interessant damit man sich vorstellen kann, ob der überhaupt solche Schäden verursachen kann, was mir komisch vorkommt.

www.klausmotorreise.com
Verfasst am: 28.09.16 20:12
stefan2210
Themenersteller
Dabei seit: 26.03.2016
Beiträge: 31
Das war so einer hier (Stahl):

http://www.werkzeuge-berlin.de/article/07/072514616/2.jpg (mit M12 beschriftet)

Ich hatte mir das Testgeröt ausgeborgt und inzwischen schon wieder zurück gebracht. Habe leider kein Foto von den Spuren gemacht. Ich würde aber sagen, dass die Spuren und deren Richtung auch mit dem Einlassventil zusammen passen würden. Ich würde sagen vor dem Kolben kommt zuerst der Ventildeckel in den Weg, wenn man mal ein paar Umdrehungen per Hand dreht...

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 28.09.2016 um 20:17.]
Verfasst am: 28.09.16 21:00
subbiker
Dabei seit: 17.05.2014
Beiträge: 468
Ich würde einfach nochmal die Kompression messen. Aber vorher testen, daßes keine "Feindberührung" gibt. Wenn der Ventilteller verzogen ist sollte sie deutlich zu gering sein. Wenn nicht ist sicher alles o.k.

Klaus



Ich fahre zwar keine TA, sondern eine AT(RD07a >100 Tkm). Habe aber die TA(PD10>100Tkm) meiner Frau in Dauerpflege.
Verfasst am: 28.09.16 21:18
stefan2210
Themenersteller
Dabei seit: 26.03.2016
Beiträge: 31
Merkt man das nicht auch irgendwie beim fahren, wenn der Teller wirklich verzogen sein sollte? Wie groß ist denn der Kompressionsdruck normal bei der Transalp?