Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Kühlung Regler

Autor Nachricht
Verfasst am: 09.08.11 22:23
Rominator
Dabei seit: 19.07.2011
Beiträge: 711
Danke!
endlich mal gemessene temperaturen. wer sich jetzt noch immer wundert daß er den regler nich angreifen kann, müsste nun auch belehrt sein.

ihr könnt natürlich gerne weiter drauflosbasteln, aaaber:

ich hab den verdacht, daß viele ihren regler beim versuch ihn zu testen oder die kühlung zu verbessern erst recht abschiessen, weil das ding am stand zu lange ohne kühlung läuft.

also für mich ist das erledigt,

rom

Gruß,
Rom

PD06 '89, verkauft bei >85tkm
PD06 '95, verkauft bei >58tkm
SD01 '99, 67tkm
Verfasst am: 10.08.11 13:55
Franz-Manfred_Schuengel
Dabei seit: 28.06.2011
Beiträge: 320
"Rominator" schrieb:

ich hab den verdacht, daß viele ihren regler beim versuch ihn zu testen oder die kühlung zu verbessern erst recht abschiessen


Und ich hab den Verdacht, dass das Forum verblödet.

Es gibt diverse Messreihen von Leuten, die das Batterie-Wasserkocherproblem bei Honda-Reglern der neunziger Jahre hatten. Auch Verkleidungen sind schon angeschmolzen. Fakt ist: Mitunter wird der Regler viel zu heiss - immerhin muss er über 300 Watt wegbraten, im Extremfall - und die Ladespannung ist dann viel zu hoch. Das lässt sich durch bessere Kühlung des Reglers beheben - Lüfter und/oder Abschirmblech zum Auspuff, bei beiden Lösungen ist mir schleierhaft, wie sie den Regler "erst recht" (bzw. überhaupt) abschiessen können.

Nun wird ja niemand gezwungen, hier irgend etwas prophylaktisch zu verbauen, aber die Sinnhaftigkeit von technischen Lösungen anzuzweifeln, weil man das zugrundeliegende Problem nicht hat, zeugt von einem geistigen Potential, bei dem ich mich frage, wie's zum Motorradfahren reicht (vielleicht reicht's ja aber auch nur zum posten).

Gruss Manfred

Verfasst am: 11.08.11 07:47
Rominator
Dabei seit: 19.07.2011
Beiträge: 711
"Franz-Manfred_Schuengel" schrieb:


Nun wird ja niemand gezwungen, hier irgend etwas prophylaktisch zu verbauen, aber die Sinnhaftigkeit von technischen Lösungen anzuzweifeln, weil man das zugrundeliegende Problem nicht hat, zeugt von einem geistigen Potential, bei dem ich mich frage, wie's zum Motorradfahren reicht (vielleicht reicht's ja aber auch nur zum posten).

Gruss Manfred


lieber franz-manfred,

wenn du diesen thread etwas aufmerksamer gelesen hättest, würdest du, da du ja hier anscheinend der intelligente bist, vielleicht bemerkt haben, hier nicht eifach so gezweifelt wird, sondern versucht wird das problem zu eruieren und auszugrenzen. da ich hier nicht der einzige bin, und auch in meinem ta-fahrer umfeld (9 leute) dieses problem nicht auftaucht, ist es also durchaus in ordnung, auch andere fehlerquellen in erwägung zu ziehen.
ich schreibe meine postings also schon aus gewissen berufs- und erfahrungsbezogenen gründen.
dafür ist ein forum da.

ich würde dich also bitten, hier nicht schwachsinnige intelligenzsprüche abzulassen, die auf mangelndem lese- oder verstandsvemögen basieren, sondern auch zu versuchen, sachlich zu posten.

herzlichen dank,

rom

ach ja, und bitte nicht zitate aus dem zusammenhang reissen, gell.

[Dieser Beitrag wurde 2 mal bearbeitet, zuletzt am 11.08.2011 um 07:59.]

Gruß,
Rom

PD06 '89, verkauft bei >85tkm
PD06 '95, verkauft bei >58tkm
SD01 '99, 67tkm
Verfasst am: 11.08.11 17:41
Franz-Manfred_Schuengel
Dabei seit: 28.06.2011
Beiträge: 320
"Dumminator" schrieb:

wenn in meinem ta-fahrer umfeld (9 leute) dieses problem nicht auftaucht, ist es also durchaus in ordnung, meine postings, die auf mangelndem lese- oder verstandsvemögen basieren, sachlich zu posten.


Ach so, ja klar, wenn das Problem gleich neunmal nicht auftaucht, dann kann das ja wirklich nicht sein. Da werd ich bei Gelegenheit mal fünfzehn Jahre Forumserfahrung in die Tonne kloppen und mich auf ein paar Plappermäuler verlassen, die sich nicht mal aufs flamen verstehen.

"Dumminator" schrieb:

ach ja, und bitte zitate aus dem zusammenhang reissen



Ja sicher, immer, bitte, gern.

Gruss Manfred

Verfasst am: 11.08.11 18:24
Rominator
Dabei seit: 19.07.2011
Beiträge: 711
sehr geehrter karl-heinz-rüdiger-ottokar, oder wie auch immer,

sorry, mir is das zu blöd, und ich selbst hasse es, immer wieder streitigkeiten in foren lesen zu müssen, das mute ich anderen nicht zu.
leider gibt es in jedem forum immer mal einen wie dich, schade nur, daß die qualität dieser foren unter solchen teilnehmern leidet, da fachliche meinungen weniger und persönliche differenzen mehr werden.
wenn du ein problem mit mir oder meinen postings hast, du mir das ja per PN mitteilen, da kannst du alles in einen sack schreiben, ich werf ihn dann weg.

in deinen angeblichen 15 jahren forumserfahrung solltest du eigentlich gelernt haben, vollständig zu lesen, sinne zu verstehen, und benimmregeln zu befolgen.

klinke mich aus diesem thread aus.

rom

[Dieser Beitrag wurde 2 mal bearbeitet, zuletzt am 11.08.2011 um 18:29.]

Gruß,
Rom

PD06 '89, verkauft bei >85tkm
PD06 '95, verkauft bei >58tkm
SD01 '99, 67tkm
Verfasst am: 11.08.11 20:13
ManniTA91
Themenersteller
Dabei seit: 07.08.2011
Beiträge: 1395
Hey,
ich wollte hier keinen Streit hervorholen. Nur hören ob den blöden Regler schon mal einer verlegt hat bzw in den Ansaugkanal verlegt hat.

Wer meint daß der originale Zustand eines Mopeds automatisch der Beste ist, der ist klar auf dem Holzweg. Es gibt ja sogar Rückrufaktionen, die das eindeutig belegen. Also gibt es automatisch Verbesserungspotential. Da es selten vorgefertigte Lösungen gibt, kann da ja jeder selber versuchen wenn er einigermaßen Kenntnisse davon hat.
Hab auf dieser Seite schon sehr viel für meine Alp rausholen können.
Ist sicherlich eine der Besseren Seiten.

Gruß Manni, der am Sonntag nach Italien losdüst...

viele Grüße
Manni
Verfasst am: 11.08.11 21:19
Rominator
Dabei seit: 19.07.2011
Beiträge: 711
klar, manni,

original ist natürlich nicht immer obertoll, da in meinem bekanntenkreis solche symptome nicht auftreten, wollte ich ja nur versuchen, den fehler evtl. woanders zu suchen, da mir einfach die zeit gezeigt hat, daß nicht immer das bauteil defekt ist, das einen fehler zeigt.

aber egal, ich dachte das wäre hier ein forum, und daß man hier seine erfahrungen austauscht.
wenns nicht gewünscht ist, solls mir auch recht sein.

viel spass auf deiner tour,
rom

Gruß,
Rom

PD06 '89, verkauft bei >85tkm
PD06 '95, verkauft bei >58tkm
SD01 '99, 67tkm
Verfasst am: 11.08.11 23:50
Stich
Dabei seit: 07.07.2011
Beiträge: 103
Ich hab da jetzt noch eine Frage an die erfahrenen Bastler in diesem Zusammenhang: Wenn der originale Regler der älteren TAs nicht so gut ist, gibt es dann neuere Nachbauten, oder kann man den durch den Regler einer neueren TA, AT oder sonst einem Motorrad ersetzen?
Verfasst am: 12.08.11 13:57
Franz-Manfred_Schuengel
Dabei seit: 28.06.2011
Beiträge: 320
"ManniTA91" schrieb:

Nur hören ob den blöden Regler schon mal einer verlegt hat bzw in den Ansaugkanal verlegt hat.


Die Idee ist nicht neu, nur konkret umgesetzt hab ich das noch nicht gesehen. Ansaugkanal wäre sehr viel Aufwand (Kabelbaum und so), es würde vermutlich schon reichen, ihn vom Auspuff weg und in den Fahrtwind zu hängen. Der Einbauort ist ja vor allem deswegen schlecht, weil der Auspuff zu nah ist und die Verkleidung den Fahrtwind abschirmt. Und ein Versetzen zum Rad hin gibt wieder Spritzwasserprobleme, und ab '91 muss man den Bremsflüssigkeitsbehälter auch wieder irgendwie festnudeln. Wahrscheinlich hat's auch deshalb noch keiner gemacht, weil mit Lüfter und/oder Hitzeschutzblech zum Auspuff hin zwei Lösungen verfügbar sind, die man in einer halben Stunde implementieren kann und die das Problem auch lösen. Solltest du dich trotzdem daran versuchen, vermelde doch hier mal deine Erfahrungen.

Für die letzte Frage: Fremdherstellregler gibts auch, der Klassiker stammt von der Firma Motek und kostet rund 150 Euro. Aufgrund der wesentlich besseren Spannungsstabilität kann man mit ihm auch eine wartungsfreie Batterie verbauen, was ich mit dem Originalregler nie machen würde. Bei der RD gab es meines Wissens nie Probleme mit der Batterie, und wartungsfrei ist die auch - ich könnte mir auch vorstellen, dass der RD-Regler in die PD passt. Gesehen hab ich das aber noch nie.

Gruss Manfred

Verfasst am: 12.08.11 21:23
Ralle
Dabei seit: 24.06.2011
Beiträge: 1046
"Stich" schrieb:

Ich hab da jetzt noch eine Frage an die erfahrenen Bastler in diesem Zusammenhang: Wenn der originale Regler der älteren TAs nicht so gut ist, gibt es dann neuere Nachbauten, oder kann man den durch den Regler einer neueren TA, AT oder sonst einem Motorrad ersetzen?


Das geht man sollte nur die Wattzahl der Lima beachten.Ich selber hab schon einen Regler von der CBR 1000 in eine ATwin gebaut.Lübt seit Jahren ohne Probleme und der Kühlkörper ist auch größer.Einige AT Fahrer verwenden auch einen Regler von Kawasaki aber wie der heißt weiß ich grad nicht.Grüsse Ralle