Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Kühlwasserverlust über Ablaufschlauch des Ausgleichbehälters

Autor Nachricht
Verfasst am: 19.03.20 17:51
Pirelli
Themenersteller
Dabei seit: 14.05.2018
Beiträge: 10
Den Kühlerdeckel hatte ich schon nach dem Auffüllen auf. Da sprudelt nix.

Ausgleichsbehälter zu voll, schließe ich eigntlich aus.Dann müsste es ja irgendwann aufhören. So viel kann man da ja nicht zuviel reinfüllen '-)

Ich habe mir auch schon die Schläuche kurz angesehn. Kann man die überhaupt vertauschen?
Verfasst am: 19.03.20 17:58
Gerda
Dabei seit: 24.06.2011
Beiträge: 677
"Pirelli" schrieb:

Den Kühlerdeckel hatte ich schon nach dem Auffüllen auf. Da sprudelt nix.

Ausgleichsbehälter zu voll, schließe ich eigntlich aus.Dann müsste es ja irgendwann aufhören. So viel kann man da ja nicht zuviel reinfüllen '-)

Ich habe mir auch schon die Schläuche kurz angesehn. Kann man die überhaupt vertauschen?

ja kann man, der Schlauch vom Kühler muß von oben angesclossen sein, da führt ein Röhrchen im Behälter bis zum Boden

Selber denken ist viel krasser als Google, Facebook und Co.
Verfasst am: 19.03.20 17:59
Gerda
Dabei seit: 24.06.2011
Beiträge: 677
"Pirelli" schrieb:

Den Kühlerdeckel hatte ich schon nach dem Auffüllen auf. Da sprudelt nix.

Ausgleichsbehälter zu voll, schließe ich eigntlich aus.Dann müsste es ja irgendwann aufhören. So viel kann man da ja nicht zuviel reinfüllen '-)

Ich habe mir auch schon die Schläuche kurz angesehn. Kann man die überhaupt vertauschen?

ja kann man, der Schlauch vom Kühler muß von oben wo die Gummidichtung plaziert ist angeschlossen sein, da führt ein Röhrchen im Behälter bis zum Boden. der andere Anschluß ist die Entlüftung, kein Überlauf.

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 19.03.2020 um 18:05.]

Selber denken ist viel krasser als Google, Facebook und Co.
Verfasst am: 19.03.20 19:00
Pirelli
Themenersteller
Dabei seit: 14.05.2018
Beiträge: 10
Sehr schön. Dann habe ich doch Hoffnung, dass es nichts allzu Aufwendiges ist. Viele Dank für die zahlreichen Hinweise!
Ich berichte, sobald ich ein Ergebnis habe.
Verfasst am: 19.03.20 19:49
horst.w
Dabei seit: 24.06.2011
Beiträge: 1439
Abdrücken macht schon Sinn, allein wegen dem Verschlussdeckel zu testen.

Ich hatte an meiner ST1300 ein ähnliches Problem, dem ich so auf die Schliche gekommen bin - ich gebs zu, eher zufällig.
Der Haupt-Verbindungsschlauch vom Thermostat zu dem linken, unteren Eck des Kühlers hat einen Riß der besonderen Art: Kühlwasser von innen nach außen hat er bis ca 1,2 bar gehalten, aber umgekehrt beim Abkühlen trotz des relativ geringen Unterdrucks Luft angesaugt, sodass der Rücklauf durch Kontraktion unterbrochen wurde. Wo kein Unterdruck, da nix Rücklauf.
Ergebnis: genau die gleiche Sache wie bei Pirelli. Ausgleichsbehälter übergelaufen.

H.
Verfasst am: 22.03.20 18:49
Pirelli
Themenersteller
Dabei seit: 14.05.2018
Beiträge: 10
Die Hinweise von Gerda und Klausi33 haben schließlich zum Erfolg geführt: der Ablaufschlauch war an der Stelle des Ausgleichtankes befestigt, an der eigentlich der Schlauch vom Kühler sitzen sollte. Diese habe ich recht einfach mit einer Spitzzange wechseln können. Und siehe da - die Transe ist plötzlich wieder trocken - unten rum.
Vielen Dank für eure Hinweise! Gutes Gefühl, ein Problem gelöst zu habenicon_smile.gif
Verfasst am: 22.03.20 20:38
horst.w
Dabei seit: 24.06.2011
Beiträge: 1439
... und wenn Du schon rein routinemäßig das Kühlsystem abgedrückt hättest, dann wäre Dir sofort aufgefallen, dass Du den falschen Schlauch erwischt hast. Dann hätte es entweder gleich am Ausgleichbehälter gepfiffen oder zumindest geblubbert. So einfach kann Fehlersuche sein und wenn es nur drum geht, die Dichtigkeit festzustellen.

Aber ich verstehe nicht ganz, wie Du mit dem falschen Schlauchende um die Ecke gekommen bist, sind Deine Schläuche nicht passend abgelängt?

H.
Verfasst am: 22.03.20 20:51
klausi33
Dabei seit: 05.12.2012
Beiträge: 3510
Nein, die kann man vertauschen, ist mir auch schon mal passiert.

Da hat es das ebenfalls rausgedrückt, hab ich aber schnell rausgefunden, und das ohne abdrücken.

Denn dazu braucht man erst mal das Equipment um das zu tun.



www.klausmotorreise.com
Verfasst am: 23.03.20 08:41
horst.w
Dabei seit: 24.06.2011
Beiträge: 1439
... da dran solls ja nun wirklich nicht scheitern und dass Du so ein Equipement nicht auf Deinen Reisen mit Dir rum schleppst, ist ja auch klar. Aber wer in der heimischen Garage (viel) schraubt, sollte sich das bei Gelegenheit ruhig mal zulegen, sind kaum mehr als 10 €. Die Verschlußdeckel sind ja nun wirklich robust (und teuer), und ihre Funktion ist nun mal wichtig genug, dass man sie alle paar Jahre testet. Von den anderen Wehwehchen ganz abgesehen. *)

Dass man die Schläuche vertauschen kann, war mir jetzt nicht bewusst, ist mir halt noch nicht passiert und deswegen bin ich auch gar nicht auf die Idee gekommen, es könne daran liegen. Und dass Du dann schnell gemerkt hast, dass etwas nicht stimmt, ist ja wohl Deiner Erfahrung zuzuschreiben, oder? Der Themenstarter zumindest war ratlos. Jetzt weiss er, auf was er künftig achten muss.
Und ich habe auch was gelernt dabei. Und an jedem Tag, an dem man aufsteht und etwas lernen kann, hat sich das Aufstehen gelohnt; ich könnte mich jetzt schon wieder ins Bett legen, habe mein Tagessoll erfüllt.

*) schon mal Thermostaten und Verschlußdeckel gesehen, die von Korrosion fast total aufgefressen waren? Ich schon. Und seither lege ich ein Massekabel an die Kühler, das hilft, wenn es auch nicht völlig verhindert. Wer merkwürdige "Bläschen" unterm Lack der Kühler findet ist auf gutem Weg, das ganze Geraffel eines Tages austauschen zu müssen, wenn er nichts dagegen unternimmt.

H.


[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 23.03.2020 um 08:51.]
Verfasst am: 23.03.20 09:19
Pirelli
Themenersteller
Dabei seit: 14.05.2018
Beiträge: 10
Ja, vermutlich hätte mir das Abdrücken einige Sorgen und Kosten erspart. Neuen Kühlerdeckel kaufen - kein Ergebnis, gebrauchten (rechten) Kühler kaufen und einbauen - kein Ergebnis. Alles nur, weil zwei dusselige Schläuche vertauscht waren. Wie es dazu gekommen ist, ist mir auch ein Rätsel.
Aber, um ehrlich zu sein: mir fehlt das technische Verständnis und die Voraussetzungen dazu - allerdings wird man ja mit jedem erfolgreiche Schritt etwas klüger...

Die Schlauchführung ist bei mir jetzt folgendermaßen: Schlauch von oben (Kühler) geht an die Aufnahme mit der schwarzen Dichtung - diese liegt bei mir in Fahrtrichtung auf dem Ausgleichsbehälter hinten. Der Schlauch zum Ableiten der Flüssigkeit aus dem Ausgleichbehälter ist an zweiter Aufnahme befestigt - diese liegt bei mir. leicht versetzt, in Fahrtrichtung vorne. Dieser Schlauch ist ca. 40 cm lang, mit Knick nach Fahrrichtung hinten, über einen Bogen zum Ständer geführt. Hier finden sich zwei weitere Schläuche.