Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Kupplungskorb gebrochen

Autor Nachricht
Verfasst am: 20.06.20 17:47
mfgjens
Themenersteller
Dabei seit: 15.12.2019
Beiträge: 21
Hallo zusammen,
Jetzt ist der Umbau erst einmal soweit abgeschlossen. Die ersten Probefahrten waren super, jedoch rutscht die Kupplung. Kupplung auseinander genommen und siehe da, einer der vier halter der Kupplungsfedern ist gebrochen. Hat jemand einen Tipp wo ich einen Kuppungskorb her bekomme, oder hat jemand vielleicht sogar einen den er abgeben würde?

Danke und Viele Grüsse
Jens

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 20.06.2020 um 17:48.]
Verfasst am: 20.06.20 18:29
mfgjens
Themenersteller
Dabei seit: 15.12.2019
Beiträge: 21
Puhh, is doch nur der Innere Korb und den gibt es sogar noch bei Honda zu kaufen, gleich mal bestellt
Verfasst am: 20.06.20 21:31
klausi33
Dabei seit: 05.12.2012
Beiträge: 3674
Ich hätte so einen sicher herumliegen.

Der ist aber auch neu nicht so teuer was ich weiß

www.klausmotorreise.com
Verfasst am: 20.06.20 23:28
mfgjens
Themenersteller
Dabei seit: 15.12.2019
Beiträge: 21
Dachte erst es wäre der äußere beschädigt, denn gibt es wohl leider gerade nicht. Der Innere ist zu haben und auch noch erschwinglich.
@Klaus, danke für die Antwort

Grüsse Jens


[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 20.06.2020 um 23:29.]
Verfasst am: 29.06.20 23:57
mfgjens
Themenersteller
Dabei seit: 15.12.2019
Beiträge: 21
Der neue Kupplungskorb (der innere) ist nun angekommen und eingebaut. Kupplungsreibscheiben und Beläge rein und alles wieder zusammengebaut. Leider hebt die Kupplung jetzt aber nicht mehr aus. Irgendwo hab ich da scheints was falsch zusammengebaut. Die letzte Scheibe habe ich auch versetzt eingebaut, nur wo kann ich da einen Fehler eingebaut haben, hat vielleicht jemand einen Ansatz? Der Ausrückhebel scheint ins leere zu laufen und kommt vermutlich schon an seinen endanschlag. Verbaut habe ich ein EBC Kupplungssatz mit den dazugehörigen federn. Die Federn haben auch die gleiche länge wie die originalen, angezogen wurden sie mit 12nm.
Verfasst am: 30.06.20 00:42
Gerda
Dabei seit: 24.06.2011
Beiträge: 724
"mfgjens" schrieb:

Der neue Kupplungskorb (der innere) ist nun angekommen und eingebaut. Kupplungsreibscheiben und Beläge rein und alles wieder zusammengebaut. Leider hebt die Kupplung jetzt aber nicht mehr aus. Irgendwo hab ich da scheints was falsch zusammengebaut. Die letzte Scheibe habe ich auch versetzt eingebaut, nur wo kann ich da einen Fehler eingebaut haben, hat vielleicht jemand einen Ansatz? Der Ausrückhebel scheint ins leere zu laufen und kommt vermutlich schon an seinen endanschlag. Verbaut habe ich ein EBC Kupplungssatz mit den dazugehörigen federn. Die Federn haben auch die gleiche länge wie die originalen, angezogen wurden sie mit 12nm.


...zurück auf Anfang.

Selber denken ist viel krasser als Google, Facebook und Co.
Verfasst am: 30.06.20 06:25
klausi33
Dabei seit: 05.12.2012
Beiträge: 3674
Sitzt die Kupplung richtig drauf?

Der Korb muss einrasten, der hat hinten so Nasen drauf, da muß man mit leichtem Drehen schauen das die in die Führung gehen ( Hoffe ich hab das so einigermaßen beschrieben )

Und schau, ob Du die Ausrückplatte mit dem Lager nicht verkehrt montiert hast, da könnte es das Lager rausdrücken

https://imagizer.imageshack.com/v2/800x600q90/923/aN5QIT.jpg


www.klausmotorreise.com
Verfasst am: 30.06.20 08:33
mfgjens
Themenersteller
Dabei seit: 15.12.2019
Beiträge: 21
Na dann werde ich heute Abend noch einmal zurück auf Anfang gehen.

Bewusst ist mir jetzt aber erst einmal nichts aufgefallen was falsch sein könnte. Der Korb sitzt satt und fest drinnen, auf das Einrasten habe ich geachtet, was man ja auch daran erkennt das die Zahnräder fluchten. Dachte auch erst ich hätte die Ausrückplatte falsch herum montiert, aber es geht ja nur in einer Richtung. In der anderen Richtung würde es ja das Lager beim betätigen der Kupplung rausdrücken. Naja, irgendeinen Fehler muss ich ja aber gemacht habenicon_smile.gif
Verfasst am: 30.06.20 10:31
klausi33
Dabei seit: 05.12.2012
Beiträge: 3674
Der Ausrückpilz ist aber schon drinnen im Deckel und nicht rausgefallen?



www.klausmotorreise.com
Verfasst am: 30.06.20 11:41
mfgjens
Themenersteller
Dabei seit: 15.12.2019
Beiträge: 21
Ja, der Ausrückpilz ist drinnen und bewegt sich auch. Er scheint nur nicht bis zum Lager am Kupplungskorb zu kommen.