Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Lenkkopflager nach 15 tkm

Autor Nachricht
Verfasst am: 18.02.19 12:46
dennis
Themenersteller
Dabei seit: 04.05.2014
Beiträge: 262
Hallo allerseits,

seit den letzten zwei Fahrten spüre ich einen Widerstand aus der Lenkermittelstellung heraus beim Lenken. Eigentlich klarer Fall: Rasterung im Lenkkopflager und muss ersetzt werden. Das ist aber verwunderlich, weil ich das Lenkkopflager vor etwa 15 tkm eingesetzt (vor drei Jahren) habe und es sich um ein Walzlager handelt, es hat auch - soweit ich mich erinnere - einen (einfachen) Schutz gegen Schmutz.

Meine Frage ist, ob sich eventuell nur das Fett so sehr verhärtet oder verdreckt hat (Motorrad steht immer draußen), dass das Lager sauber gemacht werden muss und neues Fett rein. Oder ob dies durch falschen Einbau passiert sein kann (Ich hab's zwar selber gemacht, aber ein Motorradmeister hat mir regelmäßig über die Schultern dabei geschaut und für gut befunden).


______---^^^---______
XL 600 VP PD06 Bj. 93
Verfasst am: 18.02.19 13:11
ruezi
Dabei seit: 30.04.2014
Beiträge: 473
Nach 15 tsd km und normalen Einsatz sollten Lenkkopflager nicht kaputt sein, es sei denn sie wurden nicht ganz gerade eingebaut, oder hatten zu viel Spiel, oder es bestand ein Produktionsfehler. Auch Rollenlager sind davor nicht geschützt.
Es nutzt nichts - wieder neue verbauen. Lagersitze perfekt reinigen und dann möglichst gerade einbauen.

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 18.02.2019 um 13:39.]

420.000 Zweiradkilometer lügen nichticon_smile.gif

https://ruezi.jimdo.com/
Verfasst am: 18.02.19 13:48
klausi33
Dabei seit: 05.12.2012
Beiträge: 3777
Wenn nicht genug Fett verbaut wurde und die im Freien standen und die obere Dichtscheibe falsch oder nicht verbaut wurde können die Rostig werden und das Problem ist genau das.

Oder wie erwähnt falsch eingebaut.



www.klausmotorreise.com
Verfasst am: 18.02.19 19:20
dennis
Themenersteller
Dabei seit: 04.05.2014
Beiträge: 262
Lagerfett hatte ich in Massen drauf/reingemacht.

Ich denke, es liegt daran, dass ich mal hier mal da mit zu lockerem LKL über Kopfsteinpflaster gefahren bin (vlt insg. 5 km). Ich glaub auch, dass ich einmal mit zu festem Lager über Kopfsteinpflaster gefahren bin (Wohnhaus liegt an einer Kopfsteinpflasterstraße).

Ich werde mir das mit einem Lager mal genauer ansehen und ggf. austauschen (und dann berichten).

Danke für die Tipps!

Achso: gab es da nicht einmal ein Thread mit einer besonderen Empfehlung, was das Lager anging? Teurer aber hochwertiger oder so?!


______---^^^---______
XL 600 VP PD06 Bj. 93
Verfasst am: 18.02.19 19:57
Michael1972
Dabei seit: 24.06.2011
Beiträge: 6643
mit zu lockerem Lager über Kopfsteinplaster war wohl der Lagertod, bau es fachgerecht ein, dann hält es auch.
Verfasst am: 18.02.19 20:04
dennis
Themenersteller
Dabei seit: 04.05.2014
Beiträge: 262
Sicher das. Dennoch muss ja das Lager ab und zu nachgezogen werden, gerade wenn es frisch eingebaut wurde. Insofern wird es auch ungewollt ab und zu zu locker sitzen. Oder!?

Also danke für den Tippicon_smile.gif


______---^^^---______
XL 600 VP PD06 Bj. 93
Verfasst am: 18.02.19 20:37
klausi33
Dabei seit: 05.12.2012
Beiträge: 3777
Nur mal ganz am Anfang nach de Einbau.

Das setzt sich aber schnell und man kann es nachziehen.


Da muß es schon sehr locker gewesen sein wenn es so schnell eingeht.
Mich würde interessieren was man sieht wenn man es ausbaut.

Kann mir immer noch gut vorstellen das es auch Rost sein kann.

www.klausmotorreise.com
Verfasst am: 18.02.19 23:10
Michael1972
Dabei seit: 24.06.2011
Beiträge: 6643
Wenn man das Lager fachgerecht einbaut setzt sich nichts und man muss auch nichts nachziehen
einmal einstellen und gut ist
Verfasst am: 19.02.19 10:47
maneu
Dabei seit: 20.06.2013
Beiträge: 146
Hallo,

das sollte nicht sein, kann aber schon sein, habe gerade das selbe.
Es liegt aber in meinem Fall an einer völlig Unfähigen Wiener Werkstatt.

Die auch beim neuerlichen Wechsel jetzt das Lenkkopflager viel zu fest angezogen hat, das der Lenker sich nicht bewegte, was beim Fahren schon grenzwertig gefährlich war, und nach dem ich reklamierte das Lenkkoplager jetzt so locker eingestellt ist das die ganze Mühle instabil daher eiert weil der lenker schlackert und ich trotzdem schon wieder eine Rasterung beim fahren merke.

Apropo... wer im Wiener Bereich würde sich die Zeit nehmen mit mir das Lager zu wechseln (natürlich nicht gratis) damit es endlich funktioniert, habe keine linken Hände aber irgendwie trau ich mich alleine nicht drüber.
Oder kann mir jemand eine Werkstatt empfehlen die das kann damit ich nicht wieder einfahre.






[Dieser Beitrag wurde 2 mal bearbeitet, zuletzt am 19.02.2019 um 11:12.]

lg
Martin

PD10 BJ 1999/ gekauft Juni 2013 mit 19 600km
seit dem 62 000 km gefahren.
Verfasst am: 19.02.19 20:48
Wiggerl
Dabei seit: 29.12.2013
Beiträge: 1062
Nachziehen? Michael hat recht, das Lager ist aus Stahl und sollte nicht eingehenicon_wink.gif einstellen am leichtesten ohne Gabel und gedöns, festziehen fertig und bloß keine Religion daraus machen!
Lagerschalen und Lager genau einsetzen bzw. einziehen oder treiben und dann wird das schon, meistens sitzen die Lager nicht genau an ihrem Bestimmungsort und der motivierte Schrauber meint es hätte sich etwas gesetzt und nun muss nachgezogen werden, einstellen und kontern und a ruh is!

Wenn dich irgendeiner meiner Beiträge stört......., beschwer dich bei deiner Mutti dass sie eine Pussy großgezogen hat!!!