Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Liegen geblieben - Lichtmaschine nicht in Ordnung?

Autor Nachricht
Verfasst am: 23.05.18 11:37
ta-rider
Dabei seit: 23.09.2011
Beiträge: 535
"Brsk222" schrieb:
Nehmen wir mal an, die Zusatzbeleuchtung zieht wirklich so viel Strom.
Kann man Problem nicht so lösen (zumindest was das Risiko des Liegenbleibens angeht) , dass man eine "stärkere" Batterie, also mit mehr Amperestunden, einbaut?


Das anschieben einer Alp ist auf gerader Strecke bei Trockenheit auch alleine möglich und am Hang ein Kinderspiel. Bin auch schon komplett ohne Batterie gefahren. Eine grössere Batterie kannst immer einbauen hauptsache 12 Volt und du vertauscht die Anschlüsse nicht. Selbst die stärkste Batterie ist aber irgendwann leer. Um nicht liegen zu bleiben, kannst deine Christbaumbeleuchtung auch einfach abschalten ;)
Verfasst am: 23.05.18 13:36
Franz-Manfred_Schuengel
Dabei seit: 28.06.2011
Beiträge: 254
Hallo,

Shido ist der grösste/bekannteste Hersteller der Lithiumbatterien, ich hab mal unterstellt, du hattest so eine. Also anders gefragt: hast du mal versucht, die Lithiumbatterie aufzuladen?

Mit dem Stromfluss hast du ein Problem, weil du offensichtlich mehr Strom brauchst, als der Generator (zumindest im Standgas) liefert. Diesem Problem musst du auf den Grund gehen - mit einer grösseren Batterie bleibst du einfach etwas später liegen.

Wenn dein Mopped keine wartungsfreie Batterie ab Werk hat und du den Originalregler spazierenfährst, ist Gel wirklich keine gute Idee. Entweder die einfachen Blei-Säure-Dinger (billig, kaltstartfähig) oder Lithium/LiFePO4 (leicht, wartungsfrei, unproblematisch bei längerer Nichtbenutzung).

Gruss Manfred

Verfasst am: 23.05.18 23:21
Brsk222
Themenersteller
Dabei seit: 02.06.2015
Beiträge: 12
Die Li Batterie war von JMT. Die ich vorher hatte, auch. Bin damit 3 Jahre lang ohne Probleme unterwegs gewesen. Hab sie getauscht, weil ich meinem Motorrad was gutes tun wollte.

@Steiner: Was verstehst du unter Alter Alp? Ich hab ne PD10 , EZ 1999
Verfasst am: 24.05.18 00:33
horst.w
Dabei seit: 24.06.2011
Beiträge: 1237
Er meint damit, dass Deine Transalp schon volljährig ist, und das ist für ein Motorrad im Allgemeinen schon echt "alt", für ne Honda ist das gerade mal eingefahren ... (duck und weg).

Die "alten" Alps habe den Regler auf der rechten Seite, dämlicherweise auch noch überm Auspuff, wo sie doch selbst Wärme produzieren und gar nicht beheizt werden müssen.
Aber es geht mehr um die Bauart, die ist wohl etwas "hausbacken", also schlicht "veraltet".
Die "neuen" Alps haben den Regler auf der linken Seite, war wohl beabsichtigt, dass sie zwecks besserer Wärmeabgabe auf dieses kleine Knotenblech am Rahmen geschraubt werden sollten. Sollten! Bei meiner RD11 sitzt dieses Blech *) so tief im Rahmen, dass man gar keine Chance hat, die beiden Teile wärmetechnisch zueinander zu bringen; der Regler hängt halb im Nirvana ... aber man weiss sich ja zu helfen ...

*) und zu allem Überfluß ist es auch noch dick lackiert ;-(

H.
Verfasst am: 24.05.18 09:09
Franz-Manfred_Schuengel
Dabei seit: 28.06.2011
Beiträge: 254
"Brsk222" schrieb:

Die Li Batterie war von JMT.


JMT oder Shido nimmt sich nichts. Hast du sie mal aufgemacht? Da müssten vier Rundzellen drin sein, die man (typgleich) für schmales Geld tauschen kann.

Seinem Mopped tut man mit Li eigentlich nichts Gutes, eher sich selbst. Man braucht im Winter nix nachladen, und das Aufheben beim Endurotraining geht leichter.

Gruss Manfred

Verfasst am: 24.05.18 18:15
Steiner
Dabei seit: 21.07.2015
Beiträge: 182
Hi,

eine Gel Batterie verträgt:
Ladespannung 14,1 Volt (nach einer sehr tiefen Entladung bis max 14,4 Volt). Höhere Spannungen zerstören die Batterie!
Und wenn Dein Regler über 14,4 Volt oder sogar über 15 Volt liefert, dann ist es (meiner Definition nach) eine "alte Alp".
OK Meine PD06 ist noch etwas älter, aber es geht hier ja um die Technik im Regler.
Einfach mal mit einem Voltmeter, ohne Licht bei laufendem Motor und bei etwas höherer Drehzahl an der Batterie nachmessen. Neue Regler regeln sauber ab.

Mess doch mal nach!
Schönen Gruß
Steiner

..................I//
..............( @ @ )
.oOo_____(_)____oOo.
Verfasst am: 24.05.18 22:30
klausi33
Dabei seit: 05.12.2012
Beiträge: 3075
Alle Regler die ich kenne ( ausser die der TA und AT ) regeln bis 14,4 V

Ist Standard.
14,1 macht kein mir bekannter Regler.

Ich hab keine Ahnung ab wann die Regler anders sind bei der TA, aber zumindest bei der PD10 ist auch der drinnen.

Und prinzipiell hat sich Hondas was gedacht, weil viele Kurzstrecken fahren und da die batterie sonst nur bis 80% geladen wird.

Nur ist es halt heute nicht mehr sinnvoll.


www.klausmotorreise.com
Verfasst am: 01.06.18 19:58
Brsk222
Themenersteller
Dabei seit: 02.06.2015
Beiträge: 12
Welches ist denn genau die Sicherung für das Abblendlicht? Die wollte ich mal überprüfen. Im Handbuch und Reparaturbuch steht es leider nicht drin.
Verfasst am: 02.06.18 20:04
horst.w
Dabei seit: 24.06.2011
Beiträge: 1237
... die 15A Sicherung - sofern sie an der richtigen Stelle (C, die 3. von links nach rechts betrachtet) eingebaut ist.
Die Kennzeichnung der Plätze steht auf der Innenseite des Deckels.

An dieser Sicherung hängt alles, was nicht Kühlerlüfter (A), Scheinwerfer & Lichthupe (B) sowie Zündung und Starter (D) heißt.
Wenn also z.B. die Blinker funktionieren, dann ist diese Sicherung als solches auch i.O., es könnten aber die Steckschuhe und Kabelanschlüsse oxidiert sein, so dass ein hoher Widerstand besteht und deswegen das Eine oder Andere nicht funktioniert.

H.


Nachtrag: Allgemeine Anmerkung zu den Zuordnungen der Sicherungen, hier Bj. 99

Die Zuordnung der Sicherungen gilt nur für die angesprochenen Baujahre; z.B. bei 91 - 93 Baujahren liegt die Zündung (Versorgung der CDIs über den Notaus) auf der Sicherung -C /10A - und die 15 A Sicherung steckt bei "B" ... ebenso sind die Kabelfarben unterschiedlich.

H.



[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 02.06.2018 um 21:46.]