Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Loch im Auspufftopf normal???

Autor Nachricht
Verfasst am: 17.05.14 09:03
subbiker
Themenersteller
Dabei seit: 17.05.2014
Beiträge: 463
Hallo, ich bin zwar schon seit ewigen Zeiten im AT Forum unterwegs. Nun habe ich mal eine Frage zur PD10 meiner Frau.
Habe gestern ein paar kleine Wartungsarbeiten an unseren Möppies (PD10 und RD07a) gemacht und dabei festggestellt, daß bei einem Probelauf der Dreck, in Höhe der rechten hinteren Raste, weggeblasen wird. Und siehe da, nach fast 15 Jahren habe ich da ein Loch im Auspufftopf entdeckt. Durchmesser geschätzt 6-8 mm und da, wo die untere Stehnaht berginnt, mit der die beidern Schalenhäften zusammengescheißt sind. Das Loch ist offensichtlich nicht durch Korrosion entstanden.
Kein Rost oder dergleichen.
Ist das normal so? Kann ja auch durchaus sein, daß im Auspuffinneren was kaputt ist und sich die Gase einen illegalen Weg gesucht haben. Eine Veräderung am Laufverhalten und Klang kann ich nicht feststellen. Da wir aber Ende nächster Woche für gut 3 Wochen nach Spanien wollen interessiert es mich schon, ob das so sein sollte.

Ich bedanke mich schon jetzt mal bei dem, der sich die Mühe macht das mal zu überprüfen.

PD 10 Baujahr 1999

Grüße

Klaus aus Erfurt

Ich fahre zwar keine TA, sondern eine AT(RD07a >100 Tkm). Habe aber die TA(PD10>100Tkm) meiner Frau in Dauerpflege.
Verfasst am: 17.05.14 09:50
Sledge
Dabei seit: 26.06.2011
Beiträge: 386
Das Loch hat Honda so vorgesehen.

Es erhöht meiner Meinung nach die Lebensdauer des Schalldämpfers weil die so erzeugte Zwangsbelüftung nach dem Abstellen korossive Abgase und Kondensat entfernt.
Manche glauben auch das hier Kondensat direkt abtropfen soll aber dafür ist die Position eigentlich nicht gut gewählt.
Verfasst am: 17.05.14 11:22
Sebastian99
Dabei seit: 10.10.2011
Beiträge: 1184
Müsste so gewollt sein, hab da auch eins gehabt. Kam glaub sogar Kondenswasser raus wenn man paar mal Kurzstrecke gefahren ist.

Verfasst am: 17.05.14 11:51
subbiker
Themenersteller
Dabei seit: 17.05.2014
Beiträge: 463
Ich habs mir eben nochmal angesehen. Sieht wirklich aus wie original. Ist schon witzig, daß man sowas erst nach 15 Jahren entdeckt.
Vielen dank für eure Bemühungen.

Klaus

Ich fahre zwar keine TA, sondern eine AT(RD07a >100 Tkm). Habe aber die TA(PD10>100Tkm) meiner Frau in Dauerpflege.