Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Loch im Endtopf

Autor Nachricht
Verfasst am: 23.11.14 00:34
Schnabeltier
Themenersteller
Dabei seit: 16.03.2014
Beiträge: 64
Abend,

ich hab eine Frage zu meinem Endtopf. 89er Transalp 54 tkm gelaufen. Es befindet sich ein perfekt rundes Loch an der Unterseite des Endtopfes in Höhe der Sozia Fussraste.
Ich hab jetzt festgestellt das es dort beim anlassen ordentlich heraus sprüht. Bei meinen bisherigen Touren ist das nicht vorgekommen. Die Alp stand seit der letzten Tour etwa 3 Wochen in der Garage, ich war zwei dreimal da und hab sie kurz angelassen (mit Choke) um zu schauen ob die Batterie geladen werden muss.
Die Form des Lochs führt mich fast zur Annahme das gehört so - aber eben nur fast.
Meine Frage also - muss das so (zumindest das Loch) und ich muss mal das Gemisch einstellen damit nichts flüssiges mehr hinten ankommt und sonst alles noch durchchecken, oder hat meine Alp einen neuen Topf nötig. Kommt die Flüssigkeit die aus dem Loch kommt von den paar mal kurz anlassen mit Choke?

Danke für die Hilfe.

s
s

Grüße
Jan
Verfasst am: 23.11.14 00:52
Schutti
Dabei seit: 04.09.2011
Beiträge: 1278
Ja, der Topf hat ein gewolltes Loch damit dort Flüssigkeit austreten kann.
Und öfters mit Choke anlassen und dann ohne gefahren zu sein wieder abstellen ist garnicht gut für den Motor.
Da reichert sich Wasser und Benzin im Öl an.
Und auch der Auspuff als Ganzes wird damit nur nass innen und die Korrosion nagt dann von innen.

Die Batterie besser ausbauen wenn das Fahrzeug länger steht und an ein Ladegerät mit Erhaltungsladungssteuerung anschließen.
Wenn die Batterie allerdings nicht schon am Ende ist und es keine heimlichen Verbraucher im Fahrzeug gibt sollte die Batterie die 3 Wochen auch ohne viel Wartung gut überstehen.
Verfasst am: 23.11.14 08:50
horst.w
Dabei seit: 24.06.2011
Beiträge: 1296
Bau Dir eine Steckdose mit Sicherung ein, die direkt an der Batterie angeschlossen ist. Dann ist Spannungsprüfung und Nachladen kein Problem mehr.
Ich habe an meinen Moppeds Voltmeter und Tastschalter angebaut, zwar digitale und nicht sonderlich exakt, aber auf 0,2 V kommt es nicht an, wenn die Abweichung im 12 - 13 V-Bereich einigermaßen konstant ist. Tastschalter drücken und Du bist im Bilde ...

3 Wochen und länger sind bei der PD06 kein Problem. Die beginnen erst, wenn das Mopped mit Diebstahlsicherung ausgestattet ist. Ordentliche Batterie und Flüssigkeitsstand vorausgesetzt.

H.
Verfasst am: 23.11.14 08:52
klausi33
Dabei seit: 05.12.2012
Beiträge: 3292
Das Loch ist Absicht.

Ob das von 3-4 mal anlassen mit Choke kommt weiß ich nicht.

Kondenswasser bekommt man auch so mal schnell bei Temperaturunterschieden.

Sonst sehe ich das auch so wie Horst W.

www.klausmotorreise.com
Verfasst am: 23.11.14 11:02
Schnabeltier
Themenersteller
Dabei seit: 16.03.2014
Beiträge: 64
Morgen,

alles klar vielen Dank für die guten Nachrichten.
Die Batterie ist auch noch am leben, gar kein Problem.
Das mit der Steckdose habe ich schon mal hier im Forum gelesen, werde ich über den Winter mit machen, ist eine sinnvolle Sache.



Grüße
Jan