Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

lüfter geht an bei normaler fahrweise???

Autor Nachricht
Verfasst am: 14.08.16 23:30
xtom
Themenersteller
Dabei seit: 21.07.2016
Beiträge: 108
moiens,

bin ja die ersten paar hundert km gefahren nu, alles geil, am geilsten fast iss die jungbluth sitzbank.....

auffallend ist der lüfter, auch wenn ich mit madame hintendrauf ganz gemütlich über die dörfer fahre mit 90, nach einiger zeit geht der lüfter an sobald ich mal ne minute anner ampel oder so stehen muß, iss das normal?

wenn der lüfter läuft und ich schalt die zündung aus, stoppt auch der lüfter, das kann doch auch nicht im sinne des erfinders sein, der sollte dann doch wohl auf batterie noch ein wenig weiterlaufen???


gruß

tom
Verfasst am: 14.08.16 23:41
pjakobs
Dabei seit: 07.02.2014
Beiträge: 699
als ich meine gekauft hatte, waren die Kühler ziemlich verdreckt, für einen Euro Dampfstrahler hat da viel geändert. Das würde ich als erstes mal versuchen.
Was sagt denn das Temperaturschätzeisen? Wenn der Lüfter anspringt sollte die Temperatur etwa im rechten fünftel der Anzeige stehen.

pj

In Deutschland ganz oben
In Schleswig-Holstein ganz untenicon_wink.gif

PD06/1991
PD06/1994 (des Nachwuchsens, in Pflege)
Verfasst am: 15.08.16 00:19
xtom
Themenersteller
Dabei seit: 21.07.2016
Beiträge: 108
hi, die kühler sind sauber, wie dat ganze moped, hat noch nie nen feldweg oder regen gesehenicon_smile.gif

temperaturanzeige kommt etwa hin, ordentlich rechts schon....


auf der bahn bei 150+ alles paletti, nur wenns langsam wird geht die temp echt schnell hoch....

gefühlt halt, hatte noch nie sowas modernesicon_smile.gif
Verfasst am: 15.08.16 06:59
roki2k
Dabei seit: 17.07.2016
Beiträge: 18
Schau mal nach, ob genug Kühlwasser im kühler ist.
Der Stand im ausgleichsbehälter sagt hier nicht unbedingt was aus.
Hast du ein rep.-Buch?

Habe selbst das Kühlwasser noch nicht kontrollieren müssen, kann dir deshalb keine Anleitung geben :(

Nächster wahrscheinlichster verdächtige wäre für mich der Thermostat. Schlimmstenfalls ist es die pumpe.

Good luck
Verfasst am: 15.08.16 10:42
Wiggerl
Dabei seit: 29.12.2013
Beiträge: 1063
Kühlwasser unten ablassen, alle Deckel also oben und der vom Ausgleichsbehälter öffnen.. warten.
Kühlwasser 1:1 mit destilliertem Wasser von oben einfüllen.
Bißl fahren wenn no was fehlt reichts aus im Ausgleichsbehälter nach zu füllen.

Wenn dich irgendeiner meiner Beiträge stört......., beschwer dich bei deiner Mutti dass sie eine Pussy großgezogen hat!!!
Verfasst am: 15.08.16 11:13
Michael1972
Dabei seit: 24.06.2011
Beiträge: 6724
mit dem Dampfstrahler auf den Kühler halten, ist eine eher schlechte Idee, dann verbiegt man die ganzen Lamellen am Ende noch und hat dann erst Recht schlechten Luftdurchsatz.

Würde mal die Suppe ablassen und erneuern, bereits angemischtes Kühlmittel rein, wenn das nicht hilft, Kühlerdeckel erneuern oder mal schauen ob der Thermostat richtig funktioniert, auch könnte die Wasserpumpe durch Schmutz im Wasser verschlissen sein sprich die Flügelräder abgenutzt und somit nicht mehr genug Pumpwirkung. Oder einfach nur Luft im System.
Verfasst am: 15.08.16 12:32
xtom
Themenersteller
Dabei seit: 21.07.2016
Beiträge: 108
ok und vielsten dank schomma für die tips....

ich entnehme dem daß also der lüfter zu früh angeht und ich muß schauen wieso, richtig?


wann und wie oft generell geht denn bei euch der lüfter an?
Verfasst am: 15.08.16 12:47
pjakobs
Dabei seit: 07.02.2014
Beiträge: 699
"xtom" schrieb:

ok und vielsten dank schomma für die tips....

ich entnehme dem daß also der lüfter zu früh angeht und ich muß schauen wieso, richtig?

wann und wie oft generell geht denn bei euch der lüfter an?


der Lüfter springt immer dann an, wenn Du Dich wenig voran bewegst und der Motor läuft. Stadtfahrt im Hochsommer, eigentlich sogar, wenn sie lange genug im Standgas irgendwo steht.

Oder er springt an, wenn trotz Fahrtwind zu wenig Luft durch die Kühler streicht, also z.B. wenn die mit Dreck zu sind, daher meine Empfehlung, die Kühler zu reinigen. (es ist richtig, es gibt sanftere Methoden, aber die beschriebene hat ganz gut funktioniert).

Wenn Luft im Kühlsystem ist, kommt es auch vor, dass die Transe heiß wird, und je nachdem, wo dann noch genug Kühlwasser ankommt, kann es auch sein, dass der Lüfter versucht, die überschüssige Energie aus dem System zu pusten.

pj

In Deutschland ganz oben
In Schleswig-Holstein ganz untenicon_wink.gif

PD06/1991
PD06/1994 (des Nachwuchsens, in Pflege)
Verfasst am: 15.08.16 12:48
Franz-Manfred_Schuengel
Dabei seit: 28.06.2011
Beiträge: 320
Hallo,

der Lüfter geht nach Kühlwassertemperatur an, und wie schnell, hängt von der Wärmekapazität des Kühlmittels ab. Wenn er, wie bei dir, recht schnell beim langsamfahren oder rumstehen angeht, kann das folgende Gründe haben:
- Kühler nicht ganz voll
- Frostschutzlastige Kühlmischung
Um die Kühler zu entlüften, muss die rechte vordere Seitenverkleidung runter. Dann kannst du den Kühlerdeckel öffnen (kalter Motor, Alp auf Seitenständer). Er muss randvoll sein, ansonsten mit Wasser aufkippen und wieder zumachen. Wenn er voll ist, hast du vermutlich recht viel Frostschutzmittel im Kühlwasser. Wenn du das nicht willst oder brauchst, kannst du etwas ablassen und durch Wasser ersetzen.

hth Manfred

Verfasst am: 16.08.16 08:52
xtom
Themenersteller
Dabei seit: 21.07.2016
Beiträge: 108
merci nochemal für die tipps...

ganz unverhofft kommt mir übernächste woche ne op am dummen dickschädel in die quere, nu habsch dat neue moped und darf nich mehr fahren, erst 3 monate grrrr nach der op wieder.....

dat heißt ich schau mir die sache dann im frühjahr mal näher an......