Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Motoraussetzer, Überdruckschlauch

Autor Nachricht
Verfasst am: 20.02.21 11:18
gena969
Themenersteller
Dabei seit: 23.03.2019
Beiträge: 10
Hallo zusammen! Ich habe an meiner RD10, 28.000 km gelaufen, seit kurzem das Problem, dass der Motor in regelmäßigen Abständen von max. 2 bis 5 Sekunden ganz kurz aussetzt und ohne manuelle Erhöhung der Motordrehzahl auszugehen droht bzw. ausgeht. Ich habe den Eindruck, dass das Problem erst dann auftritt, wenn der Motor ein wenig aufgewärmt ist. Wenn ich den Gaszug betätige, dann erhöht sich die Drehzahl und ich kann bei hohen Drehzahlen auch V-Max, ohne erkennbare Aussetzer, fahren. Wenn der Motor aussetzt, dann reduziert sich die Motordrehzahl abrupt, so dass der Zeiger von Aussetzer zu Aussetzer ordentlich schwankt. Zudem ist aus dem Motorraum ein Geräusch zu vernehmen, welches mit dem Abführen des Überdrucks zusammen zu hängen scheint. Wenn ich den Überdruckschlauch anfasse, dann spüre ich einen verstärkten Luftstoß, der genau im Augenblick des Aussetzers auftritt. Hat jemand solch ein Problem bereits gehabt und kann mir einen guten Tipp zur zu vermuteden Fehlerquelle nennen? Neue Zündkerzen habe ich bereits eingesetzt, doch das Problem ist geblieben. Vielen Dank für Eure Tipps vorab.
Verfasst am: 20.02.21 13:21
Gelöschter Benutzer Von welchem Überdruck Schlauch redest Du da?

Sonst klingt das für mich nach Zündaussetzer wenn der Drehzahlmesser auch ausschlägt.
Bei der RD10 aber eher nicht die CDI

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 20.02.2021 um 13:21.]
Verfasst am: 20.02.21 14:31
gena969
Themenersteller
Dabei seit: 23.03.2019
Beiträge: 10
Hallo Klausi33, vielen Dank für deine Nachricht. Ich spreche von dem Schlauch, der auf der linken Seite des Motorrads unter dem Tank verläuft und am hinteren Zylinder, direkt nach dem Vergaser festgemacht ist. Ich dachte auch schon an Zündaussetzer. Um nicht die CDI UND die Zündspulen neu anzuschaffen, wäre ich froh, wenn jemand einen Tipps geben könnte, wie ich abschließend klären kann, ob es die CDI oder die Zündspulen sind..
Verfasst am: 20.02.21 14:43
Gelöschter Benutzer CDI ( bzw TCI ) bei einer RD10 ist theoretisch möglich, aber sehr unwahrscheinlich.

Würde dann eher die Zündspule ( 1. Wahl ) oder den Hallgeber mal testen.
Zündspule eventuell gebraucht besorgen.

Gab es da bei einer RD10 nicht mal was mit Kerzensteckern?
Verfasst am: 20.02.21 15:02
gena969
Themenersteller
Dabei seit: 23.03.2019
Beiträge: 10
Weiß leider nicht, ob die RD10 Probleme mit den Kerzensteckern hatte. Würde diese als Zweites austauschen, wenn es nicht die Zündspulen sind. Hast du eine Idee, inwiefern die Betriebstemperatur einen Einfluss auf die Zündspulen hat? Werden diese durch die Temperatur beeinflusst? Wenn ich die Maschine kalt starte, ist zunächst alles ok. Die Probleme fangen an, wenn sie ein wenig, aber nicht wirklich lang, gelaufen ist. Das macht mich ein wenig unsicher, dass es die Zündspulen sind.. oder hängt deren Arbeit auch von der Temperatur ab? Danke für das Feedback.
Verfasst am: 20.02.21 18:22
Gelöschter Benutzer Kenne ich von anderen Motorrädern, das die Zündspulen bei Wärme Probleme machen.
Wenn sie kurzschließen intern.

Passiert nicht oft, kommt aber vor.
Hallgeber ( Zündgeber ) wäre auch noch ein Bauteil, das Probleme machen kann.

Es können noch andere Sachen sein, aber wenn Du beschreibst, das der Drehzahlmesser eben zappelt, dann ist das für mich ein Zeichen, das man in dem Zusammenhang suchen muß.

Aber die Beschreibung läßt leider noch andere Ursachen zu, dadurch ist es schwer, eine vernünftige Fehlersuche zu empfehlen.

Kann sein, das die Geräusche durch Fehlzündungen passieren, Ventile verstellt ( vermutlich aber nicht so krass das es ein Problem in der Art macht )
Kann auch sein, das der Vergaser ein Problem hat und es dadurch ist.

Für mich hängt es etwas an der Beschreibung mit dem Drehzahlmesser.

Wenn es ein zappeln ist, weil die Elektrik aussetzt und er deswegen rumzuckt, dann würde ich den Fehler in der Elektrik suchen.

Wenn das zappeln aber nur die Auswirkung auf die Drehzahländerung sit, dann kann es auch ein Vergaserproblem sein.

Wie es zappelt, das mußt Du rausfinden oder schauen. Da ist Ferndiagnose schwierig.
Dann weißt Du mehr.

Ist das Motorrad lange gestanden ohne das es gefahren wurde?


Verfasst am: 20.02.21 18:48
gena969
Themenersteller
Dabei seit: 23.03.2019
Beiträge: 10
Ich fahre die Maschine regelmäßig und denke, dass es der Vergaser nicht sein wird. Verharzt ist er jedenfalls nicht. An den Hallgeber habe ich noch gar nicht gedacht. Werde bald Mal die Zündspulen austauschen und gucken was passiert. Inwiefern hängt dieser mit dem Überdruckventil zusammen? Baut sich zusätzlicher (Über)Druck auf, wenn ein Zündfunke aussetzt?
Verfasst am: 20.02.21 19:57
Gerda
Dabei seit: 24.06.2011
Beiträge: 798
"gena969" schrieb:

Ich fahre die Maschine regelmäßig und denke, dass es der Vergaser nicht sein wird. Verharzt ist er jedenfalls nicht.


Der Vergaser muß nicht verharzt sein um das Problem zu verursachen. Einfach nur Dreck oder sonstige Ablagerungen in der Leerlaufdüse können die Ursache sein.
Bei Diagnosen eine Ursache von vornherein auszuschließen ist ein Kardinalfehler.

"gena969" schrieb:
Inwiefern hängt dieser mit dem Überdruckventil zusammen? Baut sich zusätzlicher (Über)Druck auf, wenn ein Zündfunke aussetzt?


Es gibt kein Überdruckventil.
Der Schlauch ist einfach die notwendige Kurbelgehäuse-Entlüftung.
Ohne diese Entlüftung würde sich, durch die an den Kolbenringen vorbei gelangenden Verbrennungsgase, ein gegenüber dem Außendruck höherer Druck im Kurbelgehäuse aufbauen, der dazu führen kann, dass z.B. Öl nach außen gedrückt wird.
Dass man Änderungen der Drehzahl am Schlauch ertasten kann ist folgerichtig aber nicht zur Diagnose zu gebrauchen und schon gar nicht ursächlich.




Selber denken ist viel krasser als Google, Facebook und Co.
Verfasst am: 21.02.21 08:04
gena969
Themenersteller
Dabei seit: 23.03.2019
Beiträge: 10
Hallo Gerda, auch dir vielen Dank für deinen Beitrag. Ich werde mir auch den Vergaser anschauen, wenn das Problem sich anderweitig nicht löst. Hat jemand eine Idee, wie und was ich außer einem Tausch der infrage kommenden Teile, wie z.B. Zündspulen machen/testen muss, um die Fehlerquelle sicher zu identifizieren. Den Zündfunken alleine anzugucken, wird wahrscheinlich wenig hilfreich sein, da dieser ja durch die Lichtmaschine, CDI, Zündspulen, Zündkerzenkabel und -stecker beeinflusst werden kann. Wie kann ich sicher Defekte an den Zündspulen sicher von denen an der CDI oder anderen relevanten Bausteilen oder umgekehrt abgrenzen?
Verfasst am: 03.03.21 18:15
strelok
Dabei seit: 29.08.2020
Beiträge: 2
Hallo Zusammen,

auch ich bin von der ähnlicher Problematik betroffen.

Ich bin im Besitzt einer Transalp aus dem Jahr 2009, mit wenigen 16 tkm.

Die Maschine steht seit ca. mitte Oktober und vor zwei Wochen habe ich sie aus der Garage geholt und mal warmlaufenlassen. Nach ca. 10 Minuten Standgas fing es an ab und zu Aussetzer zu bekommen. Ich zum Motorrad gegangen, Temp. war bei 90 grad, ok dachte ich... mir lass mal weiter laufen. In nächsten 5 Minuten wurde es immer schlimmer bis der Hobel dann komplett ausging.

Ich wieder zum Motorrad, starten läuft und geht wieder aus, und noch mal gestartet gleiches Phänomen. Dachte zunächst Benzin ist alle, aber nein, Tank ist halbvoll.

Heute habe ich den Hobel wieder Probiert: gestartet und läuft ohne Problemen, bin dann eine 100 Meter Runde gefahren 1. und 2. Gang - keine Probleme.

Würde der Hallgeber solche Effekte auslösen?

Bin um jeden Rat dankbar

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 03.03.2021 um 18:18.]