Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Motoraussetzer, Überdruckschlauch

Autor Nachricht
Verfasst am: 04.03.21 15:56
Gerda
Dabei seit: 24.06.2011
Beiträge: 798
"strelok" schrieb:

Hallo Zusammen,

auch ich bin von der ähnlicher Problematik betroffen.

Ich bin im Besitzt einer Transalp aus dem Jahr 2009, mit wenigen 16 tkm.

Die Maschine steht seit ca. mitte Oktober und vor zwei Wochen habe ich sie aus der Garage geholt und mal warmlaufenlassen. Nach ca. 10 Minuten Standgas fing es an ab und zu Aussetzer zu bekommen. Ich zum Motorrad gegangen, Temp. war bei 90 grad, ok dachte ich... mir lass mal weiter laufen. In nächsten 5 Minuten wurde es immer schlimmer bis der Hobel dann komplett ausging.

Ich wieder zum Motorrad, starten läuft und geht wieder aus, und noch mal gestartet gleiches Phänomen. Dachte zunächst Benzin ist alle, aber nein, Tank ist halbvoll.

Heute habe ich den Hobel wieder Probiert: gestartet und läuft ohne Problemen, bin dann eine 100 Meter Runde gefahren 1. und 2. Gang - keine Probleme.

Würde der Hallgeber solche Effekte auslösen?

Bin um jeden Rat dankbar


Kann sein, dass der Choke hängt. Mal abgesehen davon ist es Unsinn das Motorrad 15 Min im Standgas laufen zu lassen.


Selber denken ist viel krasser als Google, Facebook und Co.
Verfasst am: 07.03.21 00:43
Diro
Dabei seit: 03.07.2011
Beiträge: 19
"gena969" schrieb:

Hallo zusammen! Ich habe an meiner RD10, 28.000 km gelaufen, seit kurzem das Problem, dass der Motor in regelmäßigen Abständen von max. 2 bis 5 Sekunden ganz kurz aussetzt und ohne manuelle Erhöhung der Motordrehzahl auszugehen droht bzw. ausgeht. Ich habe den Eindruck, dass das Problem erst dann auftritt, wenn der Motor ein wenig aufgewärmt ist. Wenn ich den Gaszug betätige, dann erhöht sich die Drehzahl und ich kann bei hohen Drehzahlen auch V-Max, ohne erkennbare Aussetzer, fahren. Wenn der Motor aussetzt, dann reduziert sich die Motordrehzahl abrupt, so dass der Zeiger von Aussetzer zu Aussetzer ordentlich schwankt. Zudem ist aus dem Motorraum ein Geräusch zu vernehmen, welches mit dem Abführen des Überdrucks zusammen zu hängen scheint. Wenn ich den Überdruckschlauch anfasse, dann spüre ich einen verstärkten Luftstoß, der genau im Augenblick des Aussetzers auftritt. Hat jemand solch ein Problem bereits gehabt und kann mir einen guten Tipp zur zu vermuteden Fehlerquelle nennen? Neue Zündkerzen habe ich bereits eingesetzt, doch das Problem ist geblieben. Vielen Dank für Eure Tipps vorab.


Hallo

Ev. hab ich was überlesen - du beschreibst diesen Schlauch. Kann defekter Unterdruckschlauch für die Benzinmebran beim Benzinhan sein. Wenn der Unterdruck zu gering ist, zB weil er undicht oder irgendwo eingerissen ist, dann gibts Probs. Gerade im unteren Drehzahlbereich ruckelt der Motor unangenehm bzw. setzt in unregelmäßigen Abständen aus. Bei höherer Drehzahl schafft er wieder den Unterdruck, um die Mebran völlig zu öffenen und bekommt wieder genug Sprit. Schau dir den Schlauch mal genau an bzw. taste ihn bei laufenden Motor langsam ab.
Haben auf unseren Transalps ca. 170 TKM drauf - musste das unscheinbare Schläuchlein ca. zweimal erneuern, da es mit der Zeit porös und undicht wurde.

LG und erfolgreiches werkeln

[Dieser Beitrag wurde 2 mal bearbeitet, zuletzt am 07.03.2021 um 01:08.]

Begeisterter Transalper seit 2004.
www.motorrad-kulturreisen.com