Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Neuvorstellung und schon erstes Problem XL650V (Getriebegeräusch?)

Autor Nachricht
Verfasst am: 18.07.21 12:28
Riemenschleifer
Themenersteller
Dabei seit: 18.07.2021
Beiträge: 33
Hallo,

bin aus dem Raum Greifswald und seit 4 Tagen Besitzer einer XL605V, EZ 2004, 26800 km, gebraucht, 3 Vorbesitzer, frisch vom Händler.

Der Händler hat eine Durchsicht gemacht, Vorderrad neu gewuchtes und zentriert, Ölwechsel.
Bei der Probefahrt über 15 km vor dem Kauf ist mir das nicht aufgefallen (vielleicht war es auch nicht da) aber jetzt nach Auslieferung, Anmeldung und erster Ausfahrt über 40 km ist mir gleich in den ersten 10 km ein ungewöhnliches Geräusch aufgefallen.

Nun bin ich bisher keine Kettenmotorräder gewohnt. mein erstes Motorrad ist eine NTV 650, also mit Kardan. Bin aber den V2-Klang gewohnt doch das hier ist anders.

Bei Geschindigkeiten unterhalb 70 km (danach ist das Windgeschäusch zu hoch) fällt neben den Motor ein Geräusch auf, daß ich am ehesten mit Kette/Getriebe verbinden würde. Es ist ein intermittierend an und abschwellenden schleifend-rollendes Geräusch. (Ähnlich einem defekten Radlager beim Auto bloß nicht so heulend sondern mehr nach Zahnradgeräusch/kette klingend.)

Ich habe auf einer geräuscharmen Nebenstrecke Asphalt mit meinen Telefon das Ganzen mal aufgenommen. Die Beschleunigungsphase habe ich der Windgeräusche wegen rausgeschnitten.
Nach dem Starten und Anfahren ist das Rollgeräusch bei abgeschaltetem Motor und geschlossener Kupplung im Neutralgang von 50 km/h bis Stillstand zu hören.

Link zur Audiodatei: s

Das Geräusch existiert bei laufendem/gestopptem Motor bei gezogener/geschlossener Kupplung, mit eingelegten Gängen und im Neutralgang.
geprüft und o.k. sind:
-Reifen nahezu neue Metzeler Tourance aber das Geräusch kling nicht nach Abrollen sondern metallischer
-Ölstand i.O.
-Kettenspannung i.O., Spiel nach Lehrbuch
-keine schleifende Bremsen (Scheiben handwarm)
-keine warmlaufenden/klappernde Radlager
-Kettenauflager auf Schwinge neuwertig
Bei aufgebocktem Motorrad und schnellen Drehen des Hinterrrades ist das Geräusch nicht reproduzierbar, evt.l .wegen zu geringer Geschwindigkeit oder weil es dazu auf den Rädern stehen müßte (?).
Das einzige, was mir schon auf der Probefahrt aufgefallen ist, ist daß dier Neutralgang im Stehen nur fummelig reingeht (Vergleich mit der NTV), beim Ausrollen jedoch locker. Kupplungsseil ist aber ordentlich eingestellt.

Kann mir jemand sagen, ob das normal ist oder sich ein Getriebe- oder sonstiges Problem ankündigt?
Kann mir jemand eine Empfehlung geben?

Danke im Voraus für die Hilfe.

Verfasst am: 18.07.21 12:48
Michael1972
Dabei seit: 24.06.2011
Beiträge: 6844
kann die Datei nicht runterladen, seite wird blockiert von Malwarebytes. Auf und Abschwellendes Geräusch wird wohl eine ungleichmässig gelängte Kette sein.
Verfasst am: 18.07.21 14:02
Riemenschleifer
Themenersteller
Dabei seit: 18.07.2021
Beiträge: 33
hier ein Link bei rapidshare zur Datei: s
Verfasst am: 18.07.21 14:05
Michael1972
Dabei seit: 24.06.2011
Beiträge: 6844
hört sich nicht so gut an, brings zum Händler wo Du es gekauft hast
Verfasst am: 18.07.21 16:25
RedRock
Dabei seit: 30.12.2013
Beiträge: 209
Bin kein Fachmann, aber normal ist das nicht.

RD 10, nix dro g'macht.
Verfasst am: 18.07.21 20:00
Riemenschleifer
Themenersteller
Dabei seit: 18.07.2021
Beiträge: 33
Der Krimi geht weiter....

Also erstmal vielen dank für die Antworten.
Bei der Analyse nicht vergessen - der Motor ist aus und keine Windgeräusche, da Micro hinter der Verkleidung. Die Geräusche sind sehr viel klarer zu hören, weil das Handy bei der Aufnahme beim Zündschloß lieg, wo alles besser zu hören ist, als 70 cm höher in Kopfhöhe.

Aber weiter gehts:
Nach dem Tip: "Kette" habe ich das Bike in leisen Momenten mal vorwärts und rückwarts geschoben und siehe da - ähnliche, nur viel langsamere Geräusche aus Richtung des Ritzels. Also dort die Abdeckung entfernt.

Darunter ein fünfzehner Ritzel mit zwei Stahlscheiben (cm 3mm Dicke) an jeder Seite. Die Laschen einiger Kettenglieder umlaufend liegen auf diesen Scheiben mehr auf als andere LAschen der Kette, daher kommt das an- und abschwellende Kettensurren. Nach meiner Meinung sich die Stahlscheiben zur Stabilisierung, allerdings zu groß, denn die Kette liegt nicht nur an den Rollen im Ritzel, sondern auch an den Laschen auf, was das Geräusch verursacht. Könnte es sein, daß die Scheiben zu einem 16er Ritze gehören (wo sie passen würden)?
Das Geräusch ist also auf die aufliegenden Laschen zurückzuführen - nicht dramatisch nach meiner Meinung, wenn man die Scheiben abdreht oder passende nimmt.

Allerdings habe ich jetzt festgestellt, daß das Ritzel (nach meiner Schraubermeinung) erhebliches Spiel auf der Welle hat (am Zahnkranz 1-2 mm in jede Richtung), sowohl in Drehebene, als auch senkrecht dazu. Man kann gut daran wackeln.

Hier im Forum habe ich vom Spiel zwischen Ritzel und Welle gelesen, allerdings kann ich nicht beurteilen, ob das Spiel normal ist oder zu groß.
Es sieht so aus, als ob als Lösung hier dieser Klemmring ganz gut angebracht wäre, sofern der Verschleiß der Welle noch nicht zu groß ist: s

Das Spiel in beiden Ebenen habe ich im Video festgehalten und den Spalt zwischen Ritzel und Welle in Fotos.
Leider weiß ich nicht wie hier Fotos und Videos sichbar gemacht werden können. Gibt es da eine FAQ/Anleitung dazu? Kann man den url-Befehl auch erweitern, daß man die URL bezeichnen kann, daß etwas anderes als ein "s" da steht?
Verfasst am: 18.07.21 20:33
Michael1972
Dabei seit: 24.06.2011
Beiträge: 6844
Stahlscheiben am Ritzel? Sowas hab ich noch nicht gehört, Silentritzel mit Plastikscheiben schon. Sehr viel Spiel auf der Welle ist jedenfalls garnicht gut, lass ein original Hondaritzel draufmachen, vorher die Welle checken ob die Nutwelle schon Abnutzungserscheinungen zeigt, was sie bei der Laufleistung auf keinen Fall sollte.
Verfasst am: 18.07.21 21:18
lodentoni
Dabei seit: 29.12.2014
Beiträge: 217
Hallo,bei der Laufleistung wird es sich noch um den original Kettensatz handeln.Das Ritzel hat seitliche Kunststoffauflagen,die sollen die Geräusche mindern.Dabei sollen die Laschen auf diesem Kunststoff abrollen.Sicher ist der Zustand jetzt nicht mehr ganz so ideal, (wie bei neu) und es treten diese Geräusche auf. Weiter fahren und beobachten und einen Wechsel ins Auge fassen.
Gruß Hartmut
Verfasst am: 18.07.21 21:36
Riemenschleifer
Themenersteller
Dabei seit: 18.07.2021
Beiträge: 33
Habe die Verriegelung des Ritzels abgeschraubt, da läßt sich nix trennen. es sieht scheinbar nur so aus, als ob beidseitig Scheiben das Ritzel einschließen würden aufgrund des verschiedenen Verschleißgrades. Aber das würde bedeuten, daß sich die Kette tief in das Ritzel gearbeitet haben müßte oder daß Ritzel und Kette nicht zueinander passen (zu hohe Laschen).
Kann es evtl. sein, daß das ein Chinaritzel ist, was so ungenau gefertigt ist?

Wenn ich die Fotos zeigen könnte, wäre es klarer.
Hab mal zwei Videos auf die Tube geladen, auf denen ich das Spiel prüfe. Da sieht man auch die beiden Scheiben etwas.
Video 1: s
Video 2: s

Besonders die, durch die Kettenlaschen ausgearbeiteten Stellen, die das Geräusch verursachen sind gut zu sehen.

Verfasst am: 18.07.21 22:02
Riemenschleifer
Themenersteller
Dabei seit: 18.07.2021
Beiträge: 33
"lodentoni" schrieb:

Das Ritzel hat seitliche Kunststoffauflagen,die sollen die Geräusche mindern.Dabei sollen die Laschen auf diesem Kunststoff abrollen.

Das scheint des Rätsels Lösung zu sein.
Es ist defintiv kein Kunststoff sondern Metall aber die Kettenlaschen liegen dennoch auf. Habe mir Original Ritzel mit Kunststoff angesehen - sowas ist es nicht.
Die Kette zeigt keine Verschleißerscheinungen. Offensichtlich sind Ritzel (+evtl Kette) vor Tausend oder weniger Kilometern billig getauscht worden und das Ritzel hat Chinaqualität auch in Bezug auf die Paßform.

Werde morgen mal das Ritzel runternehmen und die Welle darunter auf Verschleißmarken prüfen.
Falls nichts zu sehen ist, ist defintiv ein Originalritzel die Lösung.

BTW: kann es sein, daß die Originalgröße 16 Zähne sind?
Dann wäre es nämlich klar, daß der Vorbesitzer wegen höherem Drehmoment am Rad auf weniger Zähne gewechselt hat, aber mit billigem und paßungenauem Ritzel....