Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Noch mal das leidige Thema Thermostat

Autor Nachricht
Verfasst am: 08.05.15 11:22
Rainer57
Themenersteller
Dabei seit: 05.01.2014
Beiträge: 1350
Da ich manchmal ne kleine Zicke bin, hat mich das Thema nicht los gelassen und da ich Dingen gern auf den Grund gehe musste ich dranbleiben, auch wenn der Spass teuerer wird als einfach nur nen "Neuen" kaufen.
Also wie gesagt, das Zickendings ist geklärt und da sich mein Geiz ausschliesslich auf überteuerte Dinge beschränkt, hab ich mir inzwischen 2 Thermostate komplett mit Gehäuse gekauft.
(zus. 40 Euro).
Da ich rausfinden wollte was das für eine Macke ist, (meiner ca. 75k km öffnet schliesslich einwandfrei) hab ich einen aus ner Transe mit 68000 und einen der 83000 auf dem Buckel hat geholt.
Schau einer an. auch diese beiden begannen bei ca. 82° zu öffnen und waren bei 95° ganz auf, so langsam fing ich an, an meiner Diagnose für die langen Warmfahrzeiten und der "kaum" Anzeige der Wassertemperatur zu zweifeln.
Ich hab wohl den Einsatz mit 82000km eingebaut und die Karre wurde noch schlechter warm, obwohl beim öffnen im Wasserbad keine Unterschiede festzustellen waren.
Gut, weit genug ausgeholt, natürlich hab ich die Einsätze alle 3 noch mal angesehen und als ich einen geöffneten mit ner Zange aus dem Wasserbad holte, sah ich endlich den Grund.
Alle 3 Thermostate haben wirklich nach Laufleistung auf der Dichtplatte Materialfraß, das bedeutet obwohl es bei geschlossenem Thermostat kaum zu sehen ist, der Thermostat schliesst nicht mehr, da durch den fehlenden Rand der große Kühlkreis mit angeschlossen ist.
Das Kühlwasser erreicht außer im Stand höchstens im Hochsommer noch Temperaturen die das Thermometer richtig ansprechen lassen.
Keine Ahnung ob der Materialabtrag durch Korrosion, oder Kavitation entsteht, ein metallurgisches Materialgutachten wollte ich jetzt nimmer erstellen, ab geschätzten 50000Km Laufleistung beginnt der Thermostat durchzulassen (abgeleitet aus den 3 unterschiedlichen Abtragsmengen abhängig von der Laufleistung.
Das ist mit 3 Thermostaten von 3 natürlich noch nicht repräsentativ, aber da der Abtrag stets an der "SELBEN" Stelle ist, doch mehr als ein Anhaltspunkt.
Übrigens bin ich nach genauem ausmessen des Gehäuses zuversichtlich einen passenden Marken Thermostat (keine Sorge ich schau nach Behr, Mahle, o.ä. in dem Fall nicht nach Chinaprodukten) werd ich euch den genauen Typ mitteilen.
Baulich im unteren und oberen Maß kürzer, hat keinerlei Auswirkungen auf die Funktion.
Wichtig sind bei dem Teil nur Durchmesser und Breite des unteren Bügels (Führung im Gehäuse) so wie der Durchmesser des Kolbens unten, bei gleicher Unterlänge.
ab 5mm kürzerer Unterlänge ist sogar der Kolbendurchmesser egal.
Nun kann sich noch jemand einklinken.. ich würde sagen ob das Loch vom Thermostat nun links, oder rechts ist, ist an und für sich Wurst, da in beiden Stellungen die Funktion gesichert ist. Wenn da jemand was besseres weiß, bitte Kommentieren, vielleicht gibts ja Strömungstechnisch noch was zu beachten.
Ich werde hier sobald ich fündig bin Hersteller und Nr. einer Thermostat Alternative reinstellen.

Hauptsache es steht Honda drauf...
Verfasst am: 08.05.15 11:41
klausi33
Dabei seit: 05.12.2012
Beiträge: 3676
Also noch mal ganz Ernst zu dem Thema:

ich hab das mit dem zerbröseln schon beobachtet und auch darauf hingewiesen.
Deswegen hab ich auch von gebrauchten abgeraten.

Ich denke da geht es um Deinen Spieltrieb weil Du das herausfinden willst.

Im Endeffekt wäre Dir nun ein neues Thermostat billiger gekommen, hätte weniger Zeit verschluckt und auch weniger Standzeit vom Moped.

Und das mein ich jetzt nicht als blöde Anmache sondern wirklich sachliche Sicht auf das Problem.

Wenn man allerdings das unter dem Aspekt der "Neugier" macht um rauszufinden was das Problem war, dann muß man das anders sehen.

Ich hab mal bei Autos mitbekommen, das durch die Fühler für Temperatur und Gebläse da etwas Strom fließen kann, der eine Art Elektrochemischen Prozess auslöst.



www.klausmotorreise.com
Verfasst am: 08.05.15 11:56
Rainer57
Themenersteller
Dabei seit: 05.01.2014
Beiträge: 1350
Ja, das kann gut sein Klausi, der Thermostat ist ne Messinglegierung und das Gehäuse Alu, das schreit förmlich nach ner elektrochemischen Reaktion.
Klar haste recht, wenn du annimmst, dass das ganze jetzt teuerer war als ein Neuer, die Stunden ganz zu schweigen, aber auch wenn ich jetzt monetär nichts davon hab, du nennst es Spieltrieb, ich nenn es Zickentrotzicon_wink.gif, vielleicht haben ja Generationen anderer was davon.
Ich muss grad grinsen, denk mal so viel unterscheiden wir uns da nicht, du hast ja auch das wehrlose Distanzrohr auf Verdacht mit Bohrmaschine und Flex angegriffen, aus ner Idee herausicon_wink.gif und siehe da, manchmal kommt bei nem Verdacht wirklich was gutes raus.
Das hab ich bereits bei meinen Sparmaßnahmen Selbstbaukoffern gespürt, die am Ende, als ich Zufrieden war, ungefähr das doppelte gekostet haben als gleich fertig gekaufte.
Am Ende steht ein Erfolgserlebnis und das ist immerhin unbezahlbar und wenn es jemand nachbaut hat man dazu noch ein unbezahlbares gefühltes Schulterklopfen.

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 08.05.2015 um 11:57.]

Hauptsache es steht Honda drauf...
Verfasst am: 08.05.15 12:04
klausi33
Dabei seit: 05.12.2012
Beiträge: 3676
Oft kann man ja wirklich auch was günstiger bauen.

Ich hatte mit meinen Alukoffern Glück, die haben wirklich keine 200 Euro das Paar gekostet und 4 Touren incl 3 Umfaller gut überstanden und funktionieren immer noch.

Das mit dem Distanzrohr war klar, wenn ich schon mal mühsam Radlager rausklopfe dann sorge ich dafür, das ich das beim nächsten Mal nicht mühsam machen muß.

Kann ja auch passieren das es mir mal in der Botanik passiert, dann soll es auch schnell gehen.

Mein Thermostat war als ganzes so zerfressen, das es schon zerfallen ist.
Das wär dann der nächste Schritt gewesen....



www.klausmotorreise.com
Verfasst am: 08.05.15 17:13
ATransXL
Dabei seit: 10.03.2015
Beiträge: 644
Wenn es tatsächlich an allen Maschinen bei rund 60000 km anfängt, das der Thermostat undicht wird, dann sollten doch schon einige das Teil gewechselt haben müssen.

Haben diejenigen tatsächlich ohne zu Murren über 60 € für das Teil ausgegeben?
Schön, wer es sich leisten kann, aber ich muss meine Penunzen zusammenhalten und würde mich besonders freuen, wenn diese Aktion hier Erfolg hat.

Also Rainer, gib alles!icon_biggrin.gif


Einspurige Grüße aus dem Sauerland!
Andreas
_______________________________
Meine Transi
Verfasst am: 08.05.15 19:40
samika
Dabei seit: 07.03.2014
Beiträge: 172
Meine Stellungnahme dazu
Lese hier fleißig mit und Meine jeder sollte das mit seinem Thermostat machen wie er will.

Ich habe auch ein Gebrauchtes T.mit 40000km gekauft Dachte was soll sein ,meins hat die beschrieben Symptome des nicht Warm werden gehabt.
Und draufgezahlt :Rätselraten weil sich nix geändert hat und bin dann doch zum HH habe ein neues gekauft und siehe da alles ok

Meine TA ist 92 Bj ca70000km und ich denke da kann ein Thermostat schon mal kaputt gehen .

Wie viele Andere auch fahre ich meine TA gerne und halte sie deshalb am laufen und das Kost halt manchmal mehr manchmal weniger .

Transalpfahrer Seit. 1991 zur Zeit PD06 Bj.1992 und AT (RD07a)
Verfasst am: 08.05.15 19:45
Angelika
Dabei seit: 03.07.2011
Beiträge: 1069
"ATransXL" schrieb:

Wenn es tatsächlich an allen Maschinen bei rund 60000 km anfängt, das der Thermostat undicht wird, dann sollten doch schon einige das Teil gewechselt haben müssen.

Also mei PD10 hat seit über 120.000 km noch immer den Anfangsthermostat und beim "Pickerl" immer offizielle null Mängel.
Eigentlich wusste ich nicht einmal, dass es einen Thermostat beim Mobbed gibt. http://www.smiley-paradies.de/smileys/gefuehle/gefuehle_0364.gif
Rainer, du bist ein Freak, aber leiwaund! http://www.smiley-paradies.de/smileys/gefuehle/gefuehle_0380.gif

Österreichische Bikerin seit 1989, ca. 450.000km Fahrspass, davon seit 160.000 pannenfreie km mit tasmaniangrüner TA600, PD10, Bj. 99.

Verfasst am: 08.05.15 19:56
Markus_XL600
Dabei seit: 27.12.2012
Beiträge: 1841
"Angelika" schrieb:

.
Also mei PD10 hat seit über 120.000 km noch immer den Anfangsthermostat und beim "Pickerl" immer offizielle null Mängel.
..
Wäre auch lustig, wenn der Prüfer in Ö den Kühlwasserkreislauf zerlegt.icon_wink.gif

Danke Rainer fürs probieren. Bin da schon ähnlichicon_biggrin.gif
Verfasst am: 08.05.15 20:02
samika
Dabei seit: 07.03.2014
Beiträge: 172
da alles ok

Hat irgendwie mit dem Text nicht geklappt

Und es ist dem HH völlig egal ob ich den Kasperletheater mach oder nicht wenn ich fahren will muß ich die 60 Teuro zahlen.
Fühle mich trotzdem nicht schlecht, denn in der Zeit wo " Diejenigen " am Rätsel sind warum Zeigern zu Hoch oder Tief ist fahr ich schon.

Transalpfahrer Seit. 1991 zur Zeit PD06 Bj.1992 und AT (RD07a)
Verfasst am: 08.05.15 20:06
samika
Dabei seit: 07.03.2014
Beiträge: 172
Das ist ein bissl mühsam mit dem Handy schluckt immer die Wörter vom Text seid mir bitte nicht böse.

aber natürlich bin auch ich gespannt ob eine Alternative gibt auch wenn meine TA das wohl nimmer brauchen wird .

Transalpfahrer Seit. 1991 zur Zeit PD06 Bj.1992 und AT (RD07a)