Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

PD06 Temperatur / Öltemperatur, mal wieder...

Autor Nachricht
Verfasst am: 08.10.18 17:53
erfus
Themenersteller
Dabei seit: 11.06.2018
Beiträge: 4
Hallo!

Das ist mit Sicherheit nicht der erste Thread zu dem Thema, aber so richtig schlau geworden bin ich aus den alten Threads auch nicht wirklich ...

Ich hab nun einiges gelesen, darüber dass einige Leute ihren Thermostat ausgetauscht haben, allerdings mit unbekanntem Ergebnis, und darüber, dass die Temperaturanzeige bei der Transalp nicht wirklich Aussagekräftig ist.

Aber so richtig geheuer ist mir die Sache trozdem nicht. Wenn ich bei aktueller Außentemperatur (15°C) konstant 70-80km/h fahre dann fällt die Temperaturnadel unter das Rechteck. Oder auch wenn ich irgendwo stehenbleibe, und nach dem starten direkt auf eine 70-80km/h straße Fahr dann ist der Motor nach 3km immernoch nicht warm genug um ohne Choke zu laufen. Zum vergleich: Im Ortsgebiet nehm ich den Choke raus sobald ich das erste mal in den 2. Gang schalte, und dann läuft das Ding auch.

Ich hab nun also heute mal mein Laserthermometer ausgepackt. Zugegeben: Ich bin davor ein wenig Bergab gefahren, das letzte Stück war allerdings wieder im Ortsgebiet. Ich hab am Wasserschlauch vom Zylinderkopf ~65°C gemessen, die komplett idente Temperatur wie am Kühler. Da stellt sich bei mir schon mal die erste Frage: Bei 65°C sollte der Thermostat doch nichtmal aufmachen?

Was mich aber wesentlich mehr stört: Temperatur am Ölfilter waren nur 59°C!!

Im Stadtverkehr wird die Transalp ganz normal warm, bis irgendwann der Lüfer angeht. Im Überland Verkehr wird sie konstant kühler, und geht ganz an den Rand des Rechtecks, bzw. fällt manchmal auch bei ruhiger Fahrweise drunter.

Ist das nun wirklich normal so wie in manchen Threads berichtet wird? Oder soll ich doch lieber auf Vorsicht einfach den Thermostat tauschen?
Weiß jemand was der beim Freundlichen kostet bzw hat eine Teilenummer dazu?

Danke!
Gruß
erfus
Verfasst am: 09.10.18 04:21
Ac-Tom
Dabei seit: 01.03.2014
Beiträge: 72
Hallo Erfus,

Du stellst eine Reihe fragen, ich will mich mal nach bestem Gewissen daran versuchen.

1. Ja die Temperaturanzeige ist ein grobes Schätzeisen und es gibt auch defekte Anzeigen.
2. Manche Thermostate gehen im Alter nicht mehr auf, manche nicht mehr zu. Ich hatte mal einen offenen Defekten.
Ein anderes Forenmitglied hat sich 2015 oder 2016 die Mühe gemacht, ein baugleiches Thermostat aus dem Kfz Bereich zu finden. (Name ist mir leider entfallen) . Was ein ganzes Stück günstiger war als OEM Ware war.
3. Das Thermostat öffnet meines Wissens bei knapp über 90 Grad. Genaue Angaben findest du im Rep. Buch (Betriebstemperatur im Kfz liegt auch in dem Bereich.)
4. Das mit deinem Choke, klingt evtl nach einer zu geringen Leerlaufdrehzahl.
5. Zu deinen Temperaturmessungen, Gummischläuche sind schlechte Wärmeleiter, bei 15Grad Außentemp kannst du ein Paar Grad zur gemessen Temperatur dazuaddieren.
6. Temperatur im Ölsumpf, hatte vorletztes Jahr eine Ölablassschraube mit Temperaturfühler von Koso drin. Meine Maschine (unverkleidet) im Sommer bei ruhiger Fahrweise ca. 60-65 Grad, sportliche Fahrweise bis 75Grad, Stau und Stadtverkehr bis 83Grad Ölsumpftemperatur, dann ging der Lüfter an und das Kühlwasser hats Öl wieder unter 78Grad gekühlt.
Die Transalp ist mit ihrer gut dimensionierten Kühlleistung halt auch für wärmere Gefilde gewappnet. :D
Wenn dus Thermostat überprüfen willst, es ist im Rep. Handbuch bebildert beschrieben. Du brauchst das ausgebaute Thermostat, einen kochtopf Herdplatte und ein Thermometer für die Wassertemperatur.

Viel Spaß beim basteln,
Gruß, Thomas

Verfasst am: 09.10.18 09:47
subbiker
Dabei seit: 17.05.2014
Beiträge: 378
Hier findest Du das weiaus günstigere Austauschteil. Ich habe es in der PD10 verbaut. Funktioniert genau so wie das Original. Hat bei mir zwar nix gebracht, da mein Wärmeproblem andere Ursachen hatte. Nach deren Behebung alles o.k.

https://www.ebay.de/itm/1x-ORIGINAL-GATES-THERMOSTAT-TH29682G1/181671995560?epid=1224745767&hash=item2a4c7ea8a8:g:WjkAAOSwF1dUUY~p:rk:1:pf:0


Klaus

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 09.10.2018 um 09:47.]

Ich fahre zwar keine TA, sondern eine AT(RD07a). Habe aber die TA(PD10) meiner Frau in Dauerpflege.
Verfasst am: 10.10.18 23:52
erdmaennchen
Dabei seit: 23.07.2016
Beiträge: 149
Habe es genau so gemacht wie Ac-Tom.
Öltemperaturfühler von KOSO mit Fühler an der Öl-Ablassschraube
Da ich auch im Winter fahre ist die Öltemperatur wichtiger als die Anzeige der Wassertemperatur.
Erst warm fahren und dann Gas geben. Auch im Sommer gibt sie bessere Rückmeldung.
Nicht die Wassertemperatur ist meiner Meinung nach wichtig sondern die Öltemperatur.


TA 650 RD10