Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

plötzlicher batterietod...

Autor Nachricht
Verfasst am: 30.09.18 15:15
xtom
Themenersteller
Dabei seit: 21.07.2016
Beiträge: 108
moiens,

gestern 100 km gefahren, vorher und auch gestern alles ganz normal.....

2 stunden später wieder zum möpp, 3 km zur tanke gefahren, getankt, zündung an, knöpfle gedrückt, batsch, alle lichter aus.....

sicherungen gecheckt, alle gut....

batterie gemessen, 4 volticon_smile.gif

dachte ich, klassisch, regler kaputt, und hab mich kaputt geärgert daß ich keinen ersatzregler dabei hatte
(ich hab immer ne ersatz cdi dabei (im seitendeckel eingeklebt), und will schon lange nen ersatzregler mitführen, hab halt nur noch keinen besorgt...)


ladespannung gemessen, 14,5 volt stabil, regler doch heile......

ergo, die batterie ist wohl hinüber, quasi von jetzt auf gleich, hab ich in 35 jahren noch nicht erlebt....

ist aber ne gel batterie, hatte ich auch noch nie eine, ist das typisch für die dinger?


anyway, werd ne neue normale reinmachen unn gut iss.....

jetze aber zur eigentlichen frage:

ich werd nun nen ersatzregler besorgen, (ich hasse es auf den adac zu warten), wäre das z. bsp. dieser???

https://www.ebay.de/itm/Auto-Kraftwagen-Konig-Motorrad-Spannungsregler-Gleichrichter-fur-Kawasaki-ZX-10R/401471571484?_trkparms=aid%3D555018%26algo%3DPL.SIM%26ao%3D2%26asc%3D20160323102634%26meid%3Dbb94ce89af664a7084a5dc2cf1e1c016%26pid%3D100623%26rk%3D1%26rkt%3D6%26sd%3D332717132158%26itm%3D401471571484&_trksid=p2047675.c100623.m-1


gruß

tom


Verfasst am: 30.09.18 16:38
Gelöschter Benutzer Ich hatte auch gerade einen Batterietod einer GEL Batterie nach nichtmal 10 Monaten.
Heute früh.
Da ich aber immer ein Powerpack mit Starterkabel dabei habe war das schnell erledigt.

Ich persönlich würde diese CHina Nachbauten der ZX10 Regler nicht nehmen.
Kann gut gehen oder auch nicht.

Du bekommst um ähnliches Geld gebrauchte Originalregler

Regler ZX10
Verfasst am: 30.09.18 17:59
xtom
Themenersteller
Dabei seit: 21.07.2016
Beiträge: 108
hi und merci,

powerpack mit kabel, anklemmen ok, aber dann fährt sie ja auch nur soweit bis das powerpack leer ist???


zurück zum regler, merci für den tip, ganz klar werd ich versuchen einen gebrauchten in eben erstausrüsterqualität zu bekommen und keinen nachbau nehmen....

hab dann meinen regler mal grad ausgebaut, der hat aber nadere anschlüsse, der hat 7 fahnen/kabel, 3 in nem 3er stecker und 4 uin nem 6er stecker, siehe bild....

kann man dann den zx10 regler anstricken und falls ja, welches kabel iss über???

https://c.gmx.net/@330247158664009156/bdkDnZNURTOLAtLf9a9m0g
Verfasst am: 30.09.18 19:04
Gelöschter Benutzer Also wenn man auf die Stecker schaut dann ist der linke Stecker für die 3 gelben Kabel.
Also die Kabel von der Lichtmaschine.

Beim Rechten Stecker muß ich schnell am meiner Transe nachsehen, aber wenn ich richtig liege ist der linker der 3 Pole + und Rechts -

Die kann man direkt an die Batterie anschließen, so spart man sich lästige Steckverbinder.

ich werde mir das morgen Abend ansehen, ich hoffe ich vergesse nicht.

Verfasst am: 01.10.18 09:13
xtom
Themenersteller
Dabei seit: 21.07.2016
Beiträge: 108
merci, alles klar soweit nun...

hab mir nen schaltplan angeschaut, aus dem regler kommen in dem 6er stecker 2 kabel für plus und 2 für minus, die werden anscheinend dann jeweils zusammengeführt, und gehen dann weiter zur batterie bzw. hauptsicherung und dann zur batterie und zu masse.....

warum man dann 2 aus dem regler herausführt ist mir schleierhaft, aber auch egal.....

wenn ich den neuen (gebrauchten) hab, werd ich ihn so anstricken daß ich problemlos den alten wieder anschließen kann, und werd den alten als ersatz neben die ersatz cdi in den seitendeckel verfrachten....

(hatte ich erwähnt daß ich es hasse auf den adac zu warten?icon_smile.gif, mußte ich auf mehr als 300.000 km mit der xt nämlich noch nieicon_smile.gif )

p.s. hab grad gesehn daß ich in den 2 jahren jetze doch schon 23.000 km auf die transe gedreht hab, fast doppelt so viel wie auf die xt, spaß macht sie schonicon_smile.gif

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 01.10.2018 um 09:13.]
Verfasst am: 03.10.18 17:47
Gelöschter Benutzer Hier die Belegung der Stecker vom Regler ZX10 ( oder auch ZX6 usw,

Draufsicht von Vorne

https://imagizer.imageshack.com/v2/800x600q90/924/trN8mh.jpg
Verfasst am: 03.10.18 19:06
subbiker
Dabei seit: 17.05.2014
Beiträge: 533
"xtom" schrieb:

merci, alles klar soweit nun...

hab mir nen schaltplan angeschaut, aus dem regler kommen in dem 6er stecker 2 kabel für plus und 2 für minus, die werden anscheinend dann jeweils zusammengeführt, und gehen dann weiter zur batterie bzw. hauptsicherung und dann zur batterie und zu masse.....

warum man dann 2 aus dem regler herausführt ist mir schleierhaft, aber auch egal.....

Lastverteilung für die Steckverbinder

wenn ich den neuen (gebrauchten) hab, werd ich ihn so anstricken daß ich problemlos den alten wieder anschließen kann, und werd den alten als ersatz neben die ersatz cdi in den seitendeckel verfrachten....

(hatte ich erwähnt daß ich es hasse auf den adac zu warten?icon_smile.gif, mußte ich auf mehr als 300.000 km mit der xt nämlich noch nieicon_smile.gif )

p.s. hab grad gesehn daß ich in den 2 jahren jetze doch schon 23.000 km auf die transe gedreht hab, fast doppelt so viel wie auf die xt, spaß macht sie schonicon_smile.gif


Ich fahre zwar keine TA, sondern eine AT(RD07a >100 Tkm). Habe aber die TA(PD10>100Tkm) meiner Frau in Dauerpflege.
Verfasst am: 03.10.18 19:10
subbiker
Dabei seit: 17.05.2014
Beiträge: 533
"klausi33" schrieb:

Also wenn man auf die Stecker schaut dann ist der linke Stecker für die 3 gelben Kabel.
Also die Kabel von der Lichtmaschine.

Beim Rechten Stecker muß ich schnell am meiner Transe nachsehen, aber wenn ich richtig liege ist der linker der 3 Pole + und Rechts -

Die kann man direkt an die Batterie anschließen, so spart man sich lästige Steckverbinder.

Würde ich nicht machen. Auch im Regler kann es zu einem Masseschluss kommen, das Ganze dann ohne Sicherung ist für mich fragwürdig! Ich weiß, MOTEK macht das auch so. Ich hoffe die wissen, was sie tun.

ich werde mir das morgen Abend ansehen, ich hoffe ich vergesse nicht.




Ich fahre zwar keine TA, sondern eine AT(RD07a >100 Tkm). Habe aber die TA(PD10>100Tkm) meiner Frau in Dauerpflege.
Verfasst am: 04.10.18 07:53
Steiner
Dabei seit: 21.07.2015
Beiträge: 188
@xtom

Wenn Du eine PD06 mit dem alten Regler hast, ist eine Gel-Batterie nicht gerade optimal. Da baut man am besten eine ganz normale flüssig gefüllte Säurebatterie ein.

Schönen Gruß
Steiner

..................I//
..............( @ @ )
.oOo_____(_)____oOo.
Verfasst am: 04.10.18 10:23
xtom
Themenersteller
Dabei seit: 21.07.2016
Beiträge: 108
merci für alle tips....

jo, pd06, normale batterie iss jetze neu drinne, die gel war vom vorbesitzer.....

bezüglich der chinaregler war klaus wohl goldrichtig gelegen, soweit ich das sehen kann sind das nämlich KEINE mosfet regler, die tun nur soicon_smile.gif.....

anschließen werd ich den kawa-regler dann tatsächlich wie gehabt zur sicherung hin, wie gesagt so, daß ich im falle des falles den alten plug and play wieder dran klemmen kann

da ich da also eh an der kabelei stricken muß, werd ich ihn auch vom auspuff weg wo anders hin verschaffen, den optimalen platz such ich noch

nach vorne in die verkleidung will ich ihn nicht schaffen, da ich das ganze gelumps abreißen will wenn ich denn mal die zeit finde (vielleicht diesen winter, aber ich glaub noch nich wirklich dranicon_smile.gif ), und dann müßt ich mir ja wieder nen neuen platz suchen....