Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

RD 13 (nach Wartung vermehrter Spritverbrauch---PAIR-System?)

Autor Nachricht
Verfasst am: 10.10.17 17:55
Notarzt
Themenersteller
Dabei seit: 28.03.2016
Beiträge: 22
Moin moin!

Wollte mal anfragen ob nach Wartung (Ventilspiel) das PAIR-System, wenn der Stecker nicht richtig saß, zu einem erhöhten Benzinverbrauch führen kann? Wegen Benzin/Luftgemisch......

Alle anderen Quellen kann ich nahezu ausschließen, da alle anderen Stecker steckten, keine Leitungen etc. abgebrochen waren, keine Knicke, alle Schläuche an Ort und Stelle und ansonsten auch kein Leistungsverkust zu beklagen war. Lediglich von 4,5 auf 5,5L hochgegangen; kein Reifentausch nur Kettensatz. Meine RD 13 verbraucht seit Jahren 4,5 bis 4,7 (Vollast; nicht Vollgas)L/100KM. Nach Wartung kann kein so gravierender Verbrauch anders erklärt sein, als "es hat was mit der Wartung zu tun"icon_wink.gif

Es grüßt euch

Notarzt auf zwei Beinen und Rädernicon_wink.gif
Verfasst am: 10.10.17 23:20
horst.w
Dabei seit: 24.06.2011
Beiträge: 930
Das Sekundär-Luftsystem mit dem Pairventil dient allein der zusätzlichen Zuführung von Luft (Sauerstoff) in das Abgassystem zur Nachoxidation unverbrannter Kohlenwasserstoffe.

Dass im Abgas unverhältnismäßig viele unverbrannte Kohlenwasserstoffe enthalten sind UND der Verbrauch gestiegen ist, deutet schon darauf hin, dass etwas nicht stimmt.
Auch wenn man moderat fährt (so wie Du und ich) bestimmt trotzdem die rechte Hand maßgeblich den Benzinverbrauch und sei es auch nur, dass man intuitiv die gewohnte Leistung abruft. Das muss dann nicht zwingend als Leistungsverlust wahrgenommen werden.

Was tun?
Auf jeden Fall mal die Zündkerzen anschauen, Luftfilter kontrollieren.
Da ich die RD 13 nicht kenne (wenn auch etliche Funktionen sehr ähnlich zu meiner ST1300 sein dürften, s. Pair) kann ich allenfalls raten, einen "großen" Abgastest in einer Werkstatt oder beim TÜV / Dekra machen zu lassen. Die Werte zu CO, CO2, HC usw sind für den Fachmann schon sehr aussagekräftig.
Beim Ventile einstellen kann man schon erheblichen Mist machen, keine Frage. Wenn die Auslassventile nicht richtig schließen, weil sie verschlimmbessert wurden, könnte es durchaus zu genau diesen Erscheinungen kommen. >>> Kompressionstest / Kompressions -Haltetest wird es zeigen, Nachmessen ist halt aufwendig bei der RD13.

H.

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 10.10.2017 um 23:22.]
Verfasst am: 11.10.17 09:30
horst.w
Dabei seit: 24.06.2011
Beiträge: 930
Ich habe meine Unterlagen durchgesehen und füge Info-Texte / Bilder bei, aus denen sich die Arbeitsweise des Pair ergibt.
Wie schon geschrieben hat das Sekundärluftsystem keinen Einfluß auf die Einspritzmenge Benzin.
Indirekt könnte es zur Beeinflussung kommen, allerdings nach meinem Verständnis mit dem umgekehrten Ergebnis: die Lambdasonde misst einen Mangel an O² (im Verhältnis zu den Rest-Kohlenwasserstoffen) und über das Steuergerät wird mehr Sekundärluft eingesetzt.
Ist nun das SL-System durch den nicht richtig sitzenden Stecker gestört, funktioniert das Magnetventil evtl. nicht, gibt also keine zusätzliche Luft frei. Dann wäre es absolut unsinnig, wenn das Steuergerät als Folge davon noch mehr Benzin einspritzen würde.
Vom Abgasreinigungssystem ist nur die Lambdasonda per Selbsttest überprüft (ggf Fehleranzeige), das Pair dagegen nicht. Daraus lässt sich schließen, geht oder geht nicht, ist nicht sooo wichtigicon_wink.gif

H.

PS: diese Infos gehören zur ST, mindestens das Grundfunktionsprinzip muss für die RD 13 gleich sein, Unterschiede im Detail können natürlich vorhanden sein.


http://up.picr.de/30614515ty.jpg

http://up.picr.de/30614516ms.jpg

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 11.10.2017 um 09:36.]
Verfasst am: 12.10.17 21:11
Notarzt
Themenersteller
Dabei seit: 28.03.2016
Beiträge: 22
Problem hat sich erledigt. Es war ein nicht korrekt sitzender Bremszylinder hinten und sein Widerstandicon_wink.gif .............alles gut; heute 400km und 4,6L/100km.......alles guticon_smile.gif
Verfasst am: 13.10.17 08:06
horst.w
Dabei seit: 24.06.2011
Beiträge: 930
.... ohha, das bedarf aber dringend der Nacharbeit !!!

Wenn ein Bremskolben derart klemmt (warum auch immer, da gibt es etliche Möglichkeiten), dass man schon mehr Sprit braucht, dann fährt man im wahrsten Sinn des Wortes "gebremst" durch die Gegend.
Unangenehmste Begleiterscheinung ist die einseitige Abnutzung des Bremsbelages (auch Verglasung möglich) bis hin zum Ausglühen der Bremsscheibe *) und Versagen der betroffenen Bremse durch Dampfbildung.

Also keineswegs so locker vom Hocker "alles ist gut". Und schon gar nicht nach einer Inspektion, wenn das Ventileeinstellen im Rahmen einer solchen war.


H.

*) bei der ST1300 durch defekten Sekundär-Bremszylinder war die hintere Bremsscheibe nach rund 500 m schon glühend, nach weiteren 500 m zurück war sie ruiniert!