Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

runder Lauf im Standgas

Autor Nachricht
Verfasst am: 22.04.16 21:28
dennis
Themenersteller
Dabei seit: 04.05.2014
Beiträge: 262
Hallo TA'er!

diese Saison begann bei mir mit Wartungsarbeiten rund um den Verbrennunstrakt:
  • neuer Original-Luftfilter
  • Luftfilterkasten und Filterdom sauber
  • Zündkerzen kontrolliert und gereinigt
  • Ventilspiel eingestellt
  • Vergaser reinigen lassen
  • Gemischschraube eingestellt
  • Vergaser synchronisiert


Sie läuft sehr rund im Standgas.

Aber: Die Gemischschraube links ist bei 3-3,5 Umdrehungen, die Schraube rechts bei 5-6 Umdrehungen.
Das ist viel (ab Werk 2,25 Umdrehungen).

Woran kann das liegen? Was sollte ich noch überprüfen?

Hintergrund: Wie habe ich das Gemisch eingestellt?
Im Wesentlichen nach Gehör: Bei warmem Motor, ganz reindrehen (schlechter Lauf), dann rausdrehen: der Lauf wird besser (Gemisch nähert sich dem Optimum) bis der Lauf wieder schlechter wird (Gemisch wird zu fett). Dann drehe ich etwa zu dem Punkt zurück, an dem der Lauf am Besten war (idR ein bis zwei Umdrehungen zurück). Das wird für den zweiten Zylinder wiederholt.

Darüber hinaus: Seit diesen Wartungsarbeiten hat die TA spürbar mehr PS, also einen besseren und kräftigeren Durchzug (dies war meine erste Reinigung dieses Motorrads). Also scheine ich im Gesamten betrachtet nicht viel verkehrt gemacht zu haben.


[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 22.04.2016 um 21:29.]

______---^^^---______
XL 600 VP PD06 Bj. 93
Verfasst am: 22.04.16 21:32
dennis
Themenersteller
Dabei seit: 04.05.2014
Beiträge: 262
Ok. Das erste, was mir selbst einfällt: Überprüfen, ob der Ansaugtrakt Nebenluft zieht. Zum Beispiel, in dem ich bei laufendem Betrieb Bremsenreiniger entlang des Ansaugtraktes sprühe, korrekt?

Hm. Blödsinn.
Schraube raus heißt, Gemisch wird magerer.


[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 22.04.2016 um 21:52.]

______---^^^---______
XL 600 VP PD06 Bj. 93
Verfasst am: 22.04.16 22:02
Blitzbirne
Dabei seit: 03.08.2014
Beiträge: 638
Ich bin jetzt kein ausgewiesener Fachmann im Vergaser einstellen, doch finde ich die Einstellungen deiner Leerlaufgemischschrauben weit daneben.
Wie du selbst schreibst sind es 2,25 Umdrehungen und dann +- ein wenig. Also vielleicht eine viertel oder halbe Umdrehung. Aber doch nicht mehr als das zweifache des Ausgangswertes ...

Ich kenne es so:
- Schrauben (LGS) auf 2,25 rausdrehen
- Bock anschmeissen und über Leerlaufeinstellschraube (LES) auf etwa 1400 U/min einstellen
- erste LGS so weit verdrehen, dass der Hobel gerade so rund läuft
- jetzt wieder über LES auf 1400 stellen
- nun das selbe für die zweite Seite

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 22.04.2016 um 22:07.]

'96er PD06 mit 58tkm
Verfasst am: 22.04.16 23:21
benedikt.m
Dabei seit: 05.10.2013
Beiträge: 444
"dennis" schrieb:

Ok. Das erste, was mir selbst einfällt: Überprüfen, ob der Ansaugtrakt Nebenluft zieht. Zum Beispiel, in dem ich bei laufendem Betrieb Bremsenreiniger entlang des Ansaugtraktes sprühe, korrekt?

Hm. Blödsinn.
Schraube raus heißt, Gemisch wird magerer.



Umgekehrt.
Verfasst am: 23.04.16 09:38
maneu
Dabei seit: 20.06.2013
Beiträge: 146
Hallo,


Schraube nach links raus--->Gemisch wir fetter.


[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 23.04.2016 um 09:38.]

lg
Martin

PD10 BJ 1999/ gekauft Juni 2013 mit 19 600km
seit dem 62 000 km gefahren.