Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Tachoantrieb

Autor Nachricht
Verfasst am: 06.03.19 21:22
ijontichy
Themenersteller
Dabei seit: 03.07.2018
Beiträge: 36
Servus,
ich habe gerade die Reifen gewechselt (PD06). Beim zusammenbau des Vorderrades fiel mir auf, dass die Achse den Tachoantrieb festspannt. Muss der nicht frei drehbar sein? Dafür gibt es doch den Anschlag am Standrohr.
Leider habe ich noch kein Rep-Handbuch, deswegen frage ich lieber, bevor sich da was zerstört.

Naja und da ich auch keine Betriebsanleitung habe, kommt jetzt noch eine ziemlich dämliche Frage. Ist mir schon peinlich. Aber wo ist die Sitzbank verriegelt? Solange hab ich das Möp noch nicht.

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 06.03.2019 um 21:23.]

Hobbys sind was für Leute, die ihre Arbeit nicht mögen!
Verfasst am: 06.03.19 23:42
SvenRD03
Dabei seit: 04.07.2013
Beiträge: 115
Hallo ijontichy,

schau mal darauf, ob die Greifflächen der Plastikschnecke im Tachoantrieb mit den Metallmitnehmern in der Radnabe richtig ineinandergreifen. Manchmal ist auch die Plastikschnecke im Tachoantrieb verschlissen.

Vielleicht hilft dir das weiter:

s


Die "Sitzbankverriegelung" besteht links- und rechtseitig aus zwei simplen M6-Schrauben mit Unterlegscheiben.

Gruß
Sven

Nein? - Doch! - Ohhh!
Verfasst am: 07.03.19 07:10
ijontichy
Themenersteller
Dabei seit: 03.07.2018
Beiträge: 36
Hm, vielleicht könnte mal jemand sn sein Moped schauen. Ist der Tachoantrieb beweglich oder fest? Das würde mir auch helfen. Ich habe bei der Montage nichts entdeckt.
Bei meiner CB kann man den Tachoantrieb noch leicht verdrehen, bis er rben am Anschlag anliegt.

Hobbys sind was für Leute, die ihre Arbeit nicht mögen!
Verfasst am: 07.03.19 07:18
klausi33
Dabei seit: 05.12.2012
Beiträge: 3727
Der ist fest sobald man die Achse anzieht.

www.klausmotorreise.com
Verfasst am: 07.03.19 08:19
Neuling
Dabei seit: 30.10.2016
Beiträge: 84
Also bei mir ist der definitiv nicht fest. Reihenfolge wie gehabt, also erst Achse rein und festziehen, dann Klemmschrauben oben handfest, Klemmschrauben unten handfest und über Kreuz mit angegebenen Newtonmetern festziehen.

Nach der Prozedur ist der Tachotrieb immernoch relativ leicht drehbar (vielleicht 10°) und steht beim nach vorne drehen sauber am Anschlag des Standrohres an.

PD06 aus 1994
Verfasst am: 07.03.19 10:09
Gerda
Dabei seit: 24.06.2011
Beiträge: 733
"Neuling" schrieb:

Also bei mir ist der definitiv nicht fest. Reihenfolge wie gehabt, also erst Achse rein und festziehen, dann Klemmschrauben oben handfest, Klemmschrauben unten handfest und über Kreuz mit angegebenen Newtonmetern festziehen.

Nach der Prozedur ist der Tachotrieb immernoch relativ leicht drehbar (vielleicht 10°) und steht beim nach vorne drehen sauber am Anschlag des Standrohres an.


Dann solltest du die Achse mal fester anziehen - Noch besser, du baust alles mal aus schaust es dir genau an, und dann wird dir ein Licht aufgehen sofern der Herr dir genug graue Zellen mitgegeben hat.
Übrigens, die Klemmung der Achse ist nicht symetrisch. Zuerst werden die oberen zwei Muttern festgezogen, dann die unteren. Es verbleibt unten ein Klemmspalt, oben gibts Formschluß. Der Anschlag am Holm ist nur dafür da, dass sich der Tachotrieb beim Festziehen der Achse nicht mitdreht.


[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 07.03.2019 um 10:13.]

Selber denken ist viel krasser als Google, Facebook und Co.
Verfasst am: 07.03.19 10:21
Neuling
Dabei seit: 30.10.2016
Beiträge: 84
Deswegen erst die oberen handfest, dann die unteren ;)
Ich gucks mir heute nochmal genauer an, bin mir aber doch sehr sicher dass das Teil auch bei korrekt angezogener Achse noch drehbar ist.

Versuch macht kluch.

PD06 aus 1994
Verfasst am: 07.03.19 14:34
Wurmholz
Dabei seit: 08.06.2017
Beiträge: 10
Huahhhh, bei meinem ersten Festschrauben hatte ich mir da einen Stehbolzen abgerissen. Wirklich nur mit dem RICHTIGEN Drehmoment die Klemmung fest ziehen!
Verfasst am: 07.03.19 14:57
klausi33
Dabei seit: 05.12.2012
Beiträge: 3727
"Neuling" schrieb:

Also bei mir ist der definitiv nicht fest. Reihenfolge wie gehabt, also erst Achse rein und festziehen, dann Klemmschrauben oben handfest, Klemmschrauben unten handfest und über Kreuz mit angegebenen Newtonmetern festziehen.

Nach der Prozedur ist der Tachotrieb immernoch relativ leicht drehbar (vielleicht 10°) und steht beim nach vorne drehen sauber am Anschlag des Standrohres an.


Bei allen meinen 3 Transen die ich hatte war der definitiv fest.

www.klausmotorreise.com
Verfasst am: 07.03.19 15:31
varakurt
Dabei seit: 26.06.2011
Beiträge: 4060
Ich hab hier vier Transen stehen und dann noch zwei, die nicht mehr uns gehören ... und bei allen sechs war der Tachotrieb nach festziehen der Achse nicht beweglich.

Der Anschlag dient, wie Gerda schon schrub, nur dazu, dass der Treib beim festziehen der Achse sich nicht weiter dreht.