Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Tachowelle TA 600 PD 10

Autor Nachricht
Verfasst am: 21.11.19 13:48
tundrarabbit
Themenersteller
Dabei seit: 24.10.2016
Beiträge: 24
Hallo, vorhin fiel mir der Tacho aus. Zwar kann es theoretisch auch der Antrieb sein, aber wahrscheinlich ist die Welle gebrochen. Und wie Ihr wisst, ist die TA ja schön verbaut.
Jetzt meine Frage: Reicht es, um hinreichend Bewegungsfreiheit zum Arbeiten zu bekommen, die linke Seitenverkleidung abzunehmen oder muss der ganze Rattenschwanz hinter dem Windschild mit ab, um die Armaturen komplett frei zu legen?
Geht mir nur darum, wieviel Zeit ich einplanen muss... die Dunkelheit kommt schnell.
Gruß Tundrarabbit
Verfasst am: 21.11.19 14:23
varakurt
Dabei seit: 26.06.2011
Beiträge: 4182
Wenn du halbwegs schlanke Finger hast, und die Überwurfmutter der Welle auf der Unterseite des Tachogehäuses nicht allzu stark angezogen ist, dann bekommst du die Welle auch raus und getauscht, ohne dass du irgendwas abbauen musst.

Weil die Alp ist eben nicht schön verbauticon_wink.gif

Ich persönlich glaub aber nicht an eine gebrochene Welle, sondern an ein defektes Plastikzahnrad beim Tachotrieb.

Verfasst am: 21.11.19 14:36
utze
Dabei seit: 22.09.2016
Beiträge: 106
Bei mir fiel der Tacho auch schon mal aus und es hatte sich lediglich die besagte Überwurfmutter unterm Tachogehäuse gelöst. Nach dem Draufschrauben ging der Tacho wieder. Da würde ich zuerst gucken.
Verfasst am: 21.11.19 15:36
tundrarabbit
Themenersteller
Dabei seit: 24.10.2016
Beiträge: 24
Danke erst mal... mitnehmer arbeitet...hsbe ich ebe geprüft... überwurf sitzt auch fest..habe zwar keine wurstfinger...aber bisschen eng wird es für mich.. da muss ich wohl...
Verfasst am: 21.11.19 19:24
varakurt
Dabei seit: 26.06.2011
Beiträge: 4182
Um zu kontrollieren ob die Seele der Welle noch gut ist brauchst du nur die Welle vom Tachotrieb trennen, indem du die Schraube mit der #26 löst. Danach die Welle abziehen und die Seele herausziehen.
Ich hoffe, ich hab mich verständlich ausgedrückt.

https://abload.de/img/tachotriebpd10fxk18.jpg

Verfasst am: 21.11.19 19:29
lodentoni
Dabei seit: 29.12.2014
Beiträge: 217
Genau so wie Kurt sagt würde ich es machen.Bei mit hatte ich dann die halbe Seele in der Hand-sprich durchgebrochen.Die graue Tachoabdeckung abmachen und dann kommt man an den Tacho.Front und Seitenverkleidung hatte ich nicht ab.
Gruß Hartmut

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 21.11.2019 um 19:31.]
Verfasst am: 22.11.19 15:26
tundrarabbit
Themenersteller
Dabei seit: 24.10.2016
Beiträge: 24
Danke Freunde, Problem ist gelöst. Das Luder war nicht gebrochen, nur die Kupplung der Schutzhülle hatte sich wohl unten etwas verschoben, wodurch dann die Verbindung zum Antrieb unterbrochen wurde. Ist mir auch lieber, als das Zubehörteil passend zu schneiden...
Gute Fahrt und kommt gut durch den Winter..
Tundrarabbit