Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Transalp pd10 läuft auf einem zylinder zündfunken aber da??

Autor Nachricht
Verfasst am: 09.09.18 11:05
homes
Themenersteller
Dabei seit: 09.09.2018
Beiträge: 10
Hallo ers mal! Naja habe mir vor zwei Jahren eine Transalp Bj.99 zugelegt, jetzt 33000 km! Immer gut gelaufen, bis vor 3 Monaten! Batterie aufgequollen, also Deckel hat sich gelöst, also defekt! Habe mir nen nagelneuen Regler, der vor der Batterie sitzt für 120 Euro gekauft und natürlich ne neue Batterie, wieder Alles gut! Ein Monat läuft das Teil wieder gut, dann plötzlich wieder nur im Standgas, also wenn ich Gas gebe, hatte ich das Gefühl, das nur ein Zylinder läuft und halt keine Leistung, nicht fahrbar halt! Habe dann hier im Forum gelesen, das es das Steuergerät sein könnte und habe mir im Ebay ein gebrauchtes Steuergerät für 150 Euro gekauft, eingebaut und hat sich nix geändert! Achso neue Zündkerzen habe ich auch noch verbaut! Auserdem noch einen neuen Chokezug! Die vorderen zwei kleine Nebenluftfilter kontrolliert und Die hatten sich total aufgelöst! Zündkerzen sind am vorderen Zylinder nass und schwarz und beim laufen starker Benzingeruch! Sollte noch dazu sagen, als das Teil dann ein Monat wieder gelaufen ist, hatte Sie ca. 1,5 Liter mehr Benzin gebraucht, also anstatt 5,2 so 7 Liter und jetzt wie gesagt läuft gut an aber nicht fahrbar, da irgendwie nur ein Zylinder Leistung bringt????
Verfasst am: 15.09.18 09:48
homes
Themenersteller
Dabei seit: 09.09.2018
Beiträge: 10
Naja, ich wäre froh für eine Anregung!
Verfasst am: 15.09.18 10:21
RD10GS1100
Dabei seit: 16.03.2015
Beiträge: 44
Hallo Homes,
schau die mal den Beitrag von Dirk an.
War vom 5.8. 2018.
Vieleicht ist das dein Problem.
Leistung weg und ein Krümmer kam zu spät auf Themperatur - hatte ich als der Vergaser nicht i.O. war. Da half auch kein Vergaserreiniger. Das muss nicht unbedingt mit den Vorschäden zu tun haben.

Schönen Sonntag
Andreas
Verfasst am: 16.09.18 10:52
homes
Themenersteller
Dabei seit: 09.09.2018
Beiträge: 10
Hallo, erst mal Danke schön! Bin neu hier und weiß jetzt gar nicht wie ich den Beitrag von Dirk am 5.8. 2018 finden kann??
Verfasst am: 16.09.18 18:18
horst.w
Dabei seit: 24.06.2011
Beiträge: 1290
... musst Du die Themenliste durchblättern, die Suchfunktion ist leider malade.

H.
Verfasst am: 01.10.18 18:45
homes
Themenersteller
Dabei seit: 09.09.2018
Beiträge: 10
Naja Danke noch!
Verfasst am: 07.10.18 10:55
homes
Themenersteller
Dabei seit: 09.09.2018
Beiträge: 10
"homes" schrieb:

Naja Danke noch!

Hallo, falls es der Fall wäre das die Luftdüsen an dem Vergaser für den vorderen Zylinder verstopft sind(Wie erwähnt im Standgas läuft meine Transalp einwandfrei läuft auch gut an! Wenn ich Gas gebe keine Leistung und ich denke der vordere Zylinder macht nicht mit und stinkt nach Benzin) Gäbe es da noch ne andere einfachere Möglichkeit als den Vergaser auszubauen und mal nachzuschauen? Irgend ein Mittel das ich zum reinigen in den Tank mache oder ähnliches?
Verfasst am: 07.10.18 19:05
Michael1972
Dabei seit: 24.06.2011
Beiträge: 6117
wenn was verstopft ist, geht da auch kein Mittel durch um es frei zu machen, da hilft nur mechanisch freipopeln
Verfasst am: 08.10.18 00:30
horst.w
Dabei seit: 24.06.2011
Beiträge: 1290
"homes" schrieb:

...
Hallo, falls es der Fall wäre das die Luftdüsen an dem Vergaser für den vorderen Zylinder verstopft sind ...


welche Luftdüsen meinst Du, ich kenne eigentlich nur eine, und die hat so um die 34 oder 36mm Querschnitt.

"Michael1972" schrieb:

wenn was verstopft ist, geht da auch kein Mittel durch um es frei zu machen, da hilft nur mechanisch freipopeln


... so isses!
Benzin ist eine Mischung von gefühlten 1.000 Komponenten, und wenn die zu lange stehen, setzt sich ein "Schmand" ab,der mit der Zeit die klitzekleinen Düsendurchgänge zusetzt, als wäre das Zeugs aus Beton.
Das ist übrigens der Irrglaube mit den Ultraschallbädern. Neben vielerlei sonstigen Hindernissen geht die Reinigungswirkung eines US-Bades genau da gegen Null, weil es als Wirkfläche ja nur maximal den Querschnitt der Düsenbohrungen hat und der bewegt sich im mm²-Bereich.
Austauschen (so teuer sind sie ja nun wirklich nicht) oder eben "popeln".

Die diversen Zusatzmittel, die man reinschütten kann, wirken allenfalls prophylaktisch, d.h. man muss permanent den entsprechenden Durchsatz haben und zur Winterpause schon frühzeitig die Mittel zugeben, dann haben sie echt eine reinigende und bewahrende Wirkung, aber wenn einmal zu dann immer zu! Weiterer Vorteil ist, dass die Mittelchen stark hygroskopisch sind und über den Winter Kondenswasser im Tank und den Vergasern / Leitungen eliminieren.

H.



[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 08.10.2018 um 00:31.]
Verfasst am: 08.10.18 09:35
subbiker
Dabei seit: 17.05.2014
Beiträge: 378
Hast Du schon mal einen Versuch mit Starthilfespray oder Bremsenreiniger gemacht?

Klaus

Ich fahre zwar keine TA, sondern eine AT(RD07a). Habe aber die TA(PD10) meiner Frau in Dauerpflege.