Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Transe wird heiß

Autor Nachricht
Verfasst am: 07.04.16 09:02
pjakobs
Themenersteller
Dabei seit: 07.02.2014
Beiträge: 699
hmf... letztes Wochenende bin ich mit dem Nachwux eine kurze Abendrunde gefahren. Danach stand ich neben ihrem Moped (94er PD06) und nahm deutlich den Geruch heißen Öls wahr.
Temperaturanzeige steht ca. in der Mitte, Lüfter läuft nicht.
Meine PD06 (91er) ist die gleiche Strecke gefahren, vermutlich dabei etwas mehr belastet worden (ich bin halt doch etwas schwerer.. aber lassen wir das) und dort steht die Temperatur, wie zu erwarten, gerade ca. 1 bis 2 mm über dem Minimum.

Die Nachwuxtranse war im Januar in der Werkstatt, dort wurden die Zylinderkopfdeckeldichtungen getauscht, weil sie ziemlich geölt hatte. Dazu muss, soweit ich weiß, das Wasser raus (einfach, weil man sonst nicht hin kommt).

Also das Mädel kurz zurück zum Schrauber geschickt, der meinte "da würde ich mir keine Sorgen machen, Mopeds werden unterschiedlich heiß" (mein bis dahin großes Vertrauen in ihn bröckelt).

Tja und jetzt weiß ich auch nicht. Die Transe steht hier auf der Terasse und ich sollte irgendwas machen - aber was?

Mein erster Gedanke: Flüssigkeitsstand. Im Ausgleichsbehälter steht der Pegel schön zwischen Min und Max. Im Kühler steht's is zum Deckel (im rechten zumindest - kann man den linken überprüfen?)
Wenn die Fuhre läuft scheint es, als ob es aus dem Kühler ein bißchen blubbert, ist aber schwer zu sagen, weil die Oberfläche durch die Vibration ziemlich Wellen schlägt und vielleicht auch nur dadurch herumspritzt. Gibt es noch eine andere Stelle, um das Kühlsystem zu entlüften?

Wie kann ich am einfachsten feststellen, ob die Wasserpumpe funktioniert?

Der Thermostat ist es imho eher nicht, denn die Kühler werden auch ziemlich warm.

Grüße

pj

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 07.04.2016 um 10:29.]

In Deutschland ganz oben
In Schleswig-Holstein ganz untenicon_wink.gif

PD06/1991
PD06/1994 (des Nachwuchsens, in Pflege)
Verfasst am: 07.04.16 10:52
Jobitrice
Dabei seit: 05.11.2011
Beiträge: 412
Entlüftet wird das Kühlsystem am rechten Kühler. Da gibt's einen Deckel.
Wenn ich mich nicht irre, entlüftet man den Kühler wie folgt:
- Motor ist kalt
- Motorrad steht auf Seitenständer
- Kühlerdeckel öffnen
- Kühlmittel auffüllen, aber nicht überlaufen lassen!
- Motor starten, laufen lassen und Kühlmittelstand im Kühler beobachten.
- Kühlmittelstand steigt im Kühler
- Wenn das Kühlmittel beinahe über den Rand der Einfüllöffnung schwappt den Deckel verschliessen.
- Den Kühlmittelstand im Ausgleichsbehälter auffüllen oder ablassen bis der Stand zwischen min und max steht
- Fertig!
-Probefahrt.

Sollte ich was vergessen haben bitte korrigiert mich.

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 07.04.2016 um 10:52.]

Servus ich bin's der Jobi!
Verfasst am: 07.04.16 15:36
pjakobs
Themenersteller
Dabei seit: 07.02.2014
Beiträge: 699
getan wie gesagt.

Dann hab ich sie ne halbe Stunde im Standgas laufen lassen -> Temperatur blieb im unteren Drittel. Probefahrt später. Wäre schön, wenn's nur ein bisschen Luft war.

pj

In Deutschland ganz oben
In Schleswig-Holstein ganz untenicon_wink.gif

PD06/1991
PD06/1994 (des Nachwuchsens, in Pflege)
Verfasst am: 07.04.16 23:57
r.hesse
Dabei seit: 30.08.2014
Beiträge: 112
Wenn die Kühler "warm" werden, heißt das noch nicht, dass der ThStat richtig arbeitet.

Ein altersschwacher ThStat wird immer noch ein wenig öffnen, aber nicht mehr den vollen Hub.

Mach eine Probefahrt ohne ThStat, dann wirst Du es merken.

Es gibt Crossover- Teile, kosten einen Bruchteil des Originals, Thema wurde schon behandelt, mal suchen.

--------------------------------------------
1988 US- Transalp ganz nackich
2006 FJR 1300