Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Unterdruck Benzinhahn

Autor Nachricht
Verfasst am: 04.08.20 13:28
Rainer_aus_Inning
Themenersteller
Dabei seit: 04.08.2020
Beiträge: 5
Habe nach stotterndem Motorlauf zuerst den Vergaser gereinigt. Nach anfänglicher Besserung eine defekte CDI entdeckt und ausgetauscht. Nun festgestellt, daß der Spritzulauf durch den Benzinhahn nicht konstant ist. Bei Anschluß einer Entlüftungspumpe läuft Benzin sowohl durch die On- als auch Reservestellung. Im Fahrbetrieb fängt der Motor aber auf der On-Stellung ziemlich gleich und auf der Reservestellung mit Verzögerung, manchmal auch gar nicht an zu ruckeln. Die Unterdruckmembrane im Benzinhahn sind augenscheinlich in Ordnung und der Unterdruckschlauch ausgetauscht. Kann daher der vom Motor erzeugte Unterdruck während der Fahrt schwanken, so daß die Membrane nur unregelmäßig öffnet?
Vielen Dank für ein hilfreiches Feedback
Rainer
Verfasst am: 04.08.20 13:45
michimuc
Dabei seit: 21.09.2015
Beiträge: 30
Der Zulauf zur Reserve liegt tiefer als der der ON-Stellung.
Evlt. Dreck im Tank/Röhrchen? ->Benzinhahn ausbauen.
Verfasst am: 04.08.20 14:03
Rainer_aus_Inning
Themenersteller
Dabei seit: 04.08.2020
Beiträge: 5
Hallo Michi,
dank Dir schon mal. Den Benzinfilter hatte ich mir auch schon angesehen. Aber wenn es das Problem schwankenden Unterdrucks eigentlich nicht geben kann, werde ich mir den Benzinhahn nochmals ansehen müssen.
Grüsse aus Inning
Verfasst am: 04.08.20 19:50
ta-rider
Dabei seit: 23.09.2011
Beiträge: 726
"Rainer_aus_Inning" schrieb:

Bei Anschluß einer Entlüftungspumpe .....
der Unterdruckschlauch ausgetauscht.


Warum? Es reicht mit dem Mund kurz am Unterdruckschlauch zu saugen und diesen dann zu knicken. Dadurch muss das Vakuum erhalten und der Benzinhahn offen bleiben...
Verfasst am: 05.08.20 07:47
Rainer_aus_Inning
Themenersteller
Dabei seit: 04.08.2020
Beiträge: 5
Unterdruck ansaugen habe ich während der letzten Probefahrt auch schon mehrmals gemacht, den Schlauch allerdings nicht geknickt. Ein gutes Stück ging es danach auch immer wieder, bevor die Gasannahme wieder zäher wurde.
Verfasst am: 10.08.20 11:36
Rainer_aus_Inning
Themenersteller
Dabei seit: 04.08.2020
Beiträge: 5
Problem gelöst! Dazu noch eine Empfehlung: Um die Benzinhahnmembrane nicht zu beschädigen, habe ich sie zuerst nicht aus dem Metallrohr gezogen und nur von einer Seite auf undichte Stellen untersucht. Erst bei erneuter genauerer Durchsicht habe ich dann einen feinen Haarriß direkt am Gumminippel, der im Metallrohr steckt, gesehen, der von der anderen Seite nicht zu erkennen war.
Mit neuer Membran fährt das Moped wieder absolut ruckfrei.
Rainer
Verfasst am: 10.08.20 14:11
HansTA
Dabei seit: 13.10.2016
Beiträge: 82


Vor ca 10 jahren hab ich da mal nachgeschaut , wenn ich mich recht erinnere war da ein mehrfach Deckel mit 2 Röhrchen auf einem war der Unterdruckschlauch . Eine Feder hat die Membrane auf den Hahn gedrückt , der Unterdruck hat die Membrane weggesaugt .

Seltsam was dejne TA für einen Benzinhahn hat .
Was ist das für eine Transalp ?

Verfasst am: 11.08.20 08:58
Rainer_aus_Inning
Themenersteller
Dabei seit: 04.08.2020
Beiträge: 5
Hallo Hans,
das stimmt schon so weit, mein Benzinhahn hat die gleichen Bestandteile. Nur gibt es (zumindest an meiner PD 06 von 92) zwei Membrane, die über Gumminippel mit einem kleinen Metallrohr verbunden sind.
Rainer