Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Ventilspiel 0,10/0,10 vs 0,15/0,20

Autor Nachricht
Verfasst am: 14.09.18 16:51
localghost
Themenersteller
Dabei seit: 10.09.2018
Beiträge: 6
Hallo,

bin neu hier, habe mir vor kurzem ein 95er PD06 zugelegt (26kW Österreich-Variante, wahrscheinlich offen), die ich für Süd/Osteuropa Reisen nutzen möchte und gerade ein wenig durchrenoviere. Extra großes Dankeschön an Seitenbetreiber und das Forum, war mir fürs Kaufen und Basteln eine enorme Hilfe. (und sorry für den "localghost", hab das mit dem Klarnamen zu spät gelesen).

Zuletzt habe ich die Ventile eingestellt und bin jetzt durch das Ergebnis sehr verunsichert. Das Tickern von den Einlaßventilen ist wunderbar, aber der Auslaß schnattert mir zu wild. Die Frage ist stimmt was nicht mit meinen Ohren, oder mit dem Ventilspiel?

Hörprobe:
https://vimeo.com/289053114

Der Motor war auf die 0,10/0,10 der Reperaturanleitung eingestellt und ist wohl bisher so gelaufen (47tkm am Tacho, könnten aber mehr sein), zumindest die letzten 4tkm seit ich sie habe. Die Motornummer habe ich geprüft (PD06E57xxxxx), und den Infos der Seite traue ich, also laut FAQ 0,15/0,20.

Sollten es nicht die Ohren sein fallen mir nur noch zwei Möglichkeiten ein:
1. Anwenderfehler. Ich mach's eigentlich nicht zum ersten mal, aber schon lange nicht mehr und bin halt kein Mechaniker. Die Louis-Fühllehre hat 0,05-Schritte, das 0,20er hat beim Einlass nirgends annähernd reingepasst, das 0,15er ohne Zwicken. Beim vorderen Auslaß das 0,20er auch schön und das 0,25er gar nicht. Beim hinteren Auslaß ist das 0,25er recht kratzig/bockig reingegangen, hab's aber der schlechten Erreichbarkeit zugeschrieben und gelassen.

2. Falsche Zylinderköpfe zur Motornummer. Keine Ahnung, ob das überhaupt geht, aber zum technischen Zustand könnte es passen, wurde nicht gut behandelt und/oder ist mehr gelaufen (147 statt 47tkm?).

Was soll ich jetzt machen? Lassen, wieder auf 0,10/0,10 einstellen oder auf 0,15/0,20 mit kleineren Schritten/ einer genaueren Fühllehre?

Für Ratschläge oder Erfahreungen von Selbstschraubern wäre ich sehr dankbar!! (konkrete Beiträge dazu hab ich gesucht, aber nicht gefunden)

LG
Roland
Verfasst am: 14.09.18 16:59
Neuling
Dabei seit: 30.10.2016
Beiträge: 37
Ganz blöde Frage hierzu - hattest du denn den richtigen OT?
Ich find die Lehren mit rechtem Winkel / verbogene immer ganz gut um hinzukommen (aber ja -ist ne Fummelei).

PD06, Blau, 1994 und einfach toll
Verfasst am: 14.09.18 17:04
localghost
Themenersteller
Dabei seit: 10.09.2018
Beiträge: 6
"Neuling" schrieb:

Ganz blöde Frage hierzu - hattest du denn den richtigen OT?
Ich find die Lehren mit rechtem Winkel / verbogene immer ganz gut um hinzukommen (aber ja -ist ne Fummelei).


Gar nicht blöd, zumal das ja ein zu großes Spiel recht gut erklären könnte. Aber leider ja, waren sie, religös so genau wie möglich an der Marke und immer zusätzlich geprüft ob auch Spiel zu spüren ist. Das heißt für dich hört sich das auch nach zu viel Spiel an?

Verbogen hab' ich sie selbsticon_wink.gif, war aber auch gerade viel abgebaut (Kühler etc)

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 14.09.2018 um 17:06.]
Verfasst am: 14.09.18 18:56
klausi33
Dabei seit: 05.12.2012
Beiträge: 3114
Die Motornummer habe ich geprüft (PD06E57xxxxx), und den Infos der Seite traue ich, also laut FAQ 0,15/0,20.


Das ist das richtige Spiel für DEin Baujahr

www.klausmotorreise.com
Verfasst am: 14.09.18 19:37
Neuling
Dabei seit: 30.10.2016
Beiträge: 37
Penibel auf die Marke schauen ist an und für sich schon richtig. Die stimmt aber nur bei jeder zweiten Umdrehung der Kurbelwelle ;) bei der falschen Umdrehung wird das Ventilspiel deutlich zu groß (hab ich mal aus Versehen geschafft :D)

PD06, Blau, 1994 und einfach toll
Verfasst am: 14.09.18 19:53
localghost
Themenersteller
Dabei seit: 10.09.2018
Beiträge: 6
Wie gesagt, hab immer zusätzlich geprüft ob Spiel ist. Am falschen OT kann ja keines sein, oder doch?

Wie hörst sich's denn für Euch an? Würd' mich um Rückmeldungen dazu auch dann freuen, wenn's zur Einstellerei nix zu sagen gibt.
Verfasst am: 14.09.18 20:09
klausi33
Dabei seit: 05.12.2012
Beiträge: 3114
noch ma ventildeckel runter, dann wieder auf Totpunkt bringen, messen, dann 360 ° drehen und wieder auf Totpunkt bringen und nochmal messen.

Den richtigen Totpunkt sieht man, es müßen die Nocken überschneiden und nicht eine auf die ventile drücken

Am Falschen Totpunkt kann es theoretisch schon liegen.

Du hast bei Front und Rear immer 2 Markierungen, die richtige verwenden

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 14.09.2018 um 20:11.]

www.klausmotorreise.com
Verfasst am: 14.09.18 21:05
localghost
Themenersteller
Dabei seit: 10.09.2018
Beiträge: 6
"klausi33" schrieb:

noch ma ventildeckel runter, dann wieder auf Totpunkt bringen, messen, dann 360 ° drehen und wieder auf Totpunkt bringen und nochmal messen.

Den richtigen Totpunkt sieht man, es müßen die Nocken überschneiden und nicht eine auf die ventile drücken

Am Falschen Totpunkt kann es theoretisch schon liegen.

Du hast bei Front und Rear immer 2 Markierungen, die richtige verwenden


hm, ich geb zu gesehen hab ich's nicht. ich hab dran grüttelt, wenn kein spiel war eine runde weiter gedreht. gibt es die möglichkeit, dass man spiel spürt, und trotzdem den falschen OT hat?

marke hab ich pro zylinder nur eine gesehen, unmittelbar vor dem buchstaben (F/R je nachdem).

passt das so oder steh ich auf der leitung?
Verfasst am: 14.09.18 21:24
klausi33
Dabei seit: 05.12.2012
Beiträge: 3114
https://imagizer.imageshack.com/v2/xq90/923/5WOHyW.jpg

www.klausmotorreise.com
Verfasst am: 14.09.18 21:30
ManniTA91
Dabei seit: 07.08.2011
Beiträge: 1249
Für mich hört sich das das nach leicht zu grossen Spiel an.
Ich stell an meiner das Spiel eher strenger ein, so dass die Lehre so gerade noch passt. Ist eine rechte Fummelei, das Ganze, so dass man sich leicht vertut.

viele Grüße
Manni