Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Verlegung Melvin Stahlflexleitung Vorderrad

Autor Nachricht
Verfasst am: 07.11.19 15:23
David49
Themenersteller
Dabei seit: 05.11.2019
Beiträge: 5
Hallo zusammen,

Ich habe bei meiner PD06 die originale Bremsleitung am Vorderrad durch eine Stahlflex von Melvin ersetzt. Die Leitung habe ich nahezu so verlegt wie die Originalleitung und auch die gleichen Befestigungspunkte (gummierte Rohrschellen) benutzt. Problem ist jetzt das die Leitung beim einfedern an die Verkleidungsteile und das Kühlergitter stößt. Vielleicht hatte hier ja schonmal jemand das gleiche Problem oder generell eine besser Verlegungsweise und kann mir zur Verlegung ein paar Tips geben?

zwei Bilder noch zum Verständnis
https://up.picr.de/37167463zo.jpg
https://up.picr.de/37167465mz.jpg

Gruß
David
Verfasst am: 07.11.19 15:53
utze
Dabei seit: 22.09.2016
Beiträge: 72
Ich habe auch eine PD06 und Melvin Stahlflex, aber bei mir stösst nichts an. Ich mache heute Abend mal Fotos von "meiner" Verlegung.
Verfasst am: 07.11.19 22:40
utze
Dabei seit: 22.09.2016
Beiträge: 72
Der Unterschied zwischen deiner und meiner Verlegung ist, dass du von oben kommend hinter der unteren Gabelbrücke verlegt hast und ich davor.
Ich hoffe, die Fotos drücken das aus.
https://abload.de/thumb/img_298602k7o.jpg
https://abload.de/thumb/img_2987xzjkq.jpg
https://abload.de/thumb/img_2988zrkgg.jpg
https://abload.de/thumb/img_2989pikx9.jpg
Verfasst am: 07.11.19 22:44
utze
Dabei seit: 22.09.2016
Beiträge: 72
Was mir noch aufgefallen ist, dass du die Leitung von der Befestigung rechts an der Gabelbrücke nach links an der dortigen Befestigung montiert hast. Bei mir geht die Leitung direkt von der rechten Befestigung bis zur Befestigung unterm Faltenbalg an der linken Gabel weiter.
Verfasst am: 07.11.19 23:12
David49
Themenersteller
Dabei seit: 05.11.2019
Beiträge: 5
Das werde ich mir morgen direkt mal anschauen. Danke schonmal
Verfasst am: 08.11.19 19:42
BarniBastler
Dabei seit: 04.03.2018
Beiträge: 21
Hallo ihr beiden
Ich habe die Leitung vom Bremssattel parallel zum Gabelrohr hochgelegt,
(an der unteren u. oberen Gabelbrücke vorbei) und dann im Bogen über den Sicherungskasten zur rechten Seite auf die Bremspumpe.
Ist im Geländesport so üblich. Beim Einfedern schiebt sich der Bogen einfach hoch.
Keine Zwischen befestigung nur Führungsösen.

Grüße Christiane
Verfasst am: 08.11.19 20:04
BarniBastler
Dabei seit: 04.03.2018
Beiträge: 21
Nachtrag
Auf Grund meines Deutlich höher u. breiteren Lenkers habe ich eine Dominator Leitung verbaut.
Stahlflexleitungen sollten möglichst knickfrei verlegt werden.

P.S. Was nicht passt mach ich mir passend !



[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 08.11.2019 um 20:56.]
Verfasst am: 12.11.19 13:37
David49
Themenersteller
Dabei seit: 05.11.2019
Beiträge: 5
Hallo,

ich habe die Leitung jetzt erstmal wie Utze nur an der rechten Befestigunststelle an der Gabelbrücke festgemacht. Das funktioniert schon mal ohne das es irgendwo anstößt. Allerdings nur mit relativ vielen Bögen/Knicken im Bremsschlauch, finde ich noch nicht so optimal.
Daher werde ich die Bremsleitung nochmal lösen und so wie Christiane verlegen. Knickfreier geht es wohl kaum.
Vielen Dank euch beiden
David
Verfasst am: 12.11.19 17:49
BarniBastler
Dabei seit: 04.03.2018
Beiträge: 21
Hallo David
Auf Deinen Bildern kann man nicht sehen ob Du an deiner Leitung an der Pumpe eine Ringoese hast. Da käme es auf die Kröpfung an ob es passt . Besser währe eine gerade Einschraubung .
Evtl. wegen Kröpfung ganze Leitung drehen. Schau erst mal in Ruhe ob das geht , habe ja ne Domi-Leitung verbaut.
Gruß Christiane

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 12.11.2019 um 18:48.]
Verfasst am: 12.11.19 19:05
David49
Themenersteller
Dabei seit: 05.11.2019
Beiträge: 5
Hi Christiane,

ich habe eine gerade Einschraubung verbaut, sollte somit gut verlegbar sein. Mit Ringöse wäre es in der Tat schwierig.

LG
David