Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Wo ist die Diode?

Autor Nachricht
Verfasst am: 28.08.18 15:21
rothhardt
Themenersteller
Dabei seit: 22.11.2013
Beiträge: 8
Hallo zusammen,

bei Starterrelaisreparatur habe ich wohl die Neutrallichtdiode geschrottet.

Auf jeden Fall geht das Neutrallicht auch immer an, wenn ich die Kupplung ziehe.
Ist eigentlich nicht so schlipp, wenn ich nicht zum TÜV müsste.
Jetzt habe ich gelesen, dass die Diode im Sicherungskasten stecken soll.
Ist sie aber bei mir nicht, da sind nur Sicherungen drin.
Daher die Frage?
1.Wo finde ich die Diode?
2. Wo bekommt man eine neue her?

MfG
Stefan
Verfasst am: 28.08.18 17:18
subbiker
Dabei seit: 17.05.2014
Beiträge: 482
Wenn ich die Kupplung ziehe geht das Neutrallicht auch noch an. Das geht an, wenn der Leerlauf eingelegt ist.

Es wäre auch toll, wenn Du uns verraten würdest, welche TA Du hast!

Klaus




Ich fahre zwar keine TA, sondern eine AT(RD07a >100 Tkm). Habe aber die TA(PD10>100Tkm) meiner Frau in Dauerpflege.
Verfasst am: 28.08.18 17:49
rothhardt
Themenersteller
Dabei seit: 22.11.2013
Beiträge: 8
OK, gerne.
PD06 BJ 93
Verfasst am: 28.08.18 19:15
subbiker
Dabei seit: 17.05.2014
Beiträge: 482
"subbiker" schrieb:

Wenn ich die Kupplung ziehe geht das Neutrallicht auch noch an. Das geht an, wenn der Leerlauf eingelegt ist.

Es wäre auch toll, wenn Du uns verraten würdest, welche TA Du hast!

Klaus





Sorry, das soll natürlich heißen "Wenn ich die Kupplung ziehe geht das Neutrallicht auch nicht an."

Klaus

Ich fahre zwar keine TA, sondern eine AT(RD07a >100 Tkm). Habe aber die TA(PD10>100Tkm) meiner Frau in Dauerpflege.
Verfasst am: 28.08.18 19:39
horst.w
Dabei seit: 24.06.2011
Beiträge: 1449
2 Dioden sitzen nahe dem Startrelais und eine Weitere im Kabelbaum unterm Sitz.
Die Zuständige sitzt beim Relais; Kabelanschluß Hellgrün/Rot und damit wird Masse auf den Leerlaufschalter durchgelassen und in Gegenrichtung gesperrt. Wenn sie hinüber ist, kann Massekontakt von der Kontrolllampe über den Kupplungsschalter gehen.

H.



[Dieser Beitrag wurde 3 mal bearbeitet, zuletzt am 28.08.2018 um 19:44.]
Verfasst am: 28.08.18 20:38
rothhardt
Themenersteller
Dabei seit: 22.11.2013
Beiträge: 8
Danke für die schnelle Antwort.
Ich habe gerade mal nachgeschaut.
Leider kann ich die nicht entdecken.
Ist die in dem Teil mit den Kühlrippen?
MfG Stefan
Verfasst am: 28.08.18 21:15
horst.w
Dabei seit: 24.06.2011
Beiträge: 1449
Nein, das ist der Regler.

Verfolge die Kabel ...
- vom Neutralschalter (sitzt unter der Ritzelabdeckung) Farbe Hellgrün/rot

das Kabel teilt sich irgendwo und geht mit gleicher Farbe sowohl zu der Einzeldiode als auch zu der Doppeldiode; das Kabel ist also der Masseanschluß ausgehend. Rein kommen tuts von der Kontrolllampe ebenfalls mit Hellgrün/rot. D.h. die Diode unterbricht lediglich das Kabel Hellgrün/rot und sperrt von dem Neutralschalter kommend und lässt durch von der Kontrolllampe her.
Kann jedes vernünftiges Multimesserlein messen. Dazu brauchst Du eigentlich nur die Kontakte nahe der Kontrolllampe z.B. an den großen Verbindern und dem Neutralschalter abzugreifen. Leerlauf einlegen und dann darf nur in Richtung Neutralschalter Durchgang sein, wenn der Kupplungsschalter dann ebenfalls einen Durchgang herstellt, könnte (!!!) es die Diode sein. Denn die Masse, die über den Kupplungsschalter durchgeht, soll ja von der Diode gesperrt werden.
Theoretisch kannst Du auch eine Diode irgendwo unterwegs in die Leitung von der Kontrolllampe hängen, zumindest eine provisorischen Lösung ...

H.


Nachtrag: wenn es leichter fallen sollte, Hellgrün/gelb kommt von der CDI und führt ebenfalls zu der Doppeldiode, das ist dann der andere Ast, der nicht betroffen sein sollte.
Desgleichen Hellgrün/gelb von dem Seitenständerschalter her kommend.

[Dieser Beitrag wurde 4 mal bearbeitet, zuletzt am 28.08.2018 um 21:52.]
Verfasst am: 29.08.18 13:12
rothhardt
Themenersteller
Dabei seit: 22.11.2013
Beiträge: 8
Danke!
Ich werde auf die Suche gehen.
MfG
Stefan
Verfasst am: 29.08.18 14:35
horst.w
Dabei seit: 24.06.2011
Beiträge: 1449
Prüf erst einmal, ob es wirklich an der Diode liegt.

Das Schaltschema gibt die genaue Lage von den Teilen nicht her, allenfalls so úngefähr. Im WHB haben sie sie nahe dem Startrelais rein gezeichnet, aber dort ist auch der Seitenständerschalter vermerkt, der bekanntlich links unten sitzt. Schaltschema eben, kein Plan.
Dazu kommt erschwerend, dass in den Explosionszeichnungen der Teileliste diese Doppeldiode nirgends eingezeichnet ist - zumindest nicht erkenntlich - und ich finde sie auch nicht in der Teileliste. Die Einzeldiode findet man dagegen in den Explo-Zeichnung des Kabelbaums und ist in der Teileliste als "Silikongleichrichter" aufgeführt. Das ist der kleine, eckige Knubbel am Kabel unterm Sitz mittig. Pelle das mal aus der Wicklung raus, vielleicht stecken die anderen da mit bei. Gehen halt so gut wie nie kaputt, deshalb weiss das wohl kaum jemand, ich selbst kenne auch nur die Diode, die ehedem bis Modell 90 im Sicherungskasten untergebracht war. Zum Trost, ab 95 gibts nur noch 2 Dioden zum Suchen.

H.
Verfasst am: 29.08.18 14:53
horst.w
Dabei seit: 24.06.2011
Beiträge: 1449
Habe gerade mal bei der RD11 rein geschaut, da ist es wieder klar und eindeutig. Die "Diodeneinheit" hängt an einem eigenen Abzweig des Kabelbaums nahe dem Regler und dem Steuergerät (ist ja keine CDI mehr) und alles zusammen ist auf die linke Seite gewandert.

H.