Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Zündschloß klemmt

Autor Nachricht
Verfasst am: 22.02.15 19:51
JoergD
Themenersteller
Dabei seit: 03.05.2013
Beiträge: 32
Hallo,
ich habe ein Problem mit meinem Zündschloß und bevor ich irgendwo ein "Neues" kaufe, wollte ich mal nachfragen, ob jemand das kennt und vielleicht eine Idee hat.
Ich stecke den Schlüßel ins Schloß, kann ihn aber nicht mehr drehen. Das passiert (noch) nicht immer, nur ab und zu. Man hört nix, fühlt nix, es sperrt einfach. Hin- und Herrappeln bringt auch nix, nur Schlüßel zig-Mal rein raus, Lenker hin-und her wackeln und irgendwann funktioniert es wieder. Häufig ist auch alles iO, der Schlüßel geht rein, dreht sich und gut is. Aber vom Gefühl her häufen sich langsam die Male, wo es nicht geht.
Kennt jemand dieses Phänomen? Habt Ihr eine Idee, was ich machen kann? Oder werde ich auf Dauer dann doch wechseln müßen?
Vielen Dank schonmal!
Jörg
Verfasst am: 22.02.15 20:16
eifelclan
Dabei seit: 12.10.2014
Beiträge: 188
Ist das bei allen vorhandenen Schlüsseln so oder nur bei einem bestimmten?
Bei nur einem: nimm einen anderen Schlüssel.
Bei allen Schlüsseln: Pech gehabt, irreparabele Mechanik im Schließzylinder. Da bleibt nur noch Austauschen zumindest des Zündschlosses. Und vielleicht auch noch das am Tankdeckel und am Helmhalter, wenn man denn überall gleiche Schlösser drin haben will.

PD06, TR1 und Gespann
wer kommt schon mit einem Moped aus..........
Verfasst am: 22.02.15 20:33
Wiggerl
Dabei seit: 29.12.2013
Beiträge: 1060
muss mich anschliesen, wenn beim anderen Schlüssel das gleiche Problem besteht, werden die Federn im Zylinder langsam ihren Geist aufgeben, hatte aber einmal bei einem Auto Glück Schloss ausgeblasen (Druckluft) mit Reiniger geflutet trocknen lassen und mit einem Schmiermittel aus der Druckindustrie wieder geflutet...das Schmiermittel hinterlasst keinen Ölfilm also kein Verharzen oder Dreckansammlungen...

Wenn dich irgendeiner meiner Beiträge stört......., beschwer dich bei deiner Mutti dass sie eine Pussy großgezogen hat!!!
Verfasst am: 22.02.15 21:23
JoergD
Themenersteller
Dabei seit: 03.05.2013
Beiträge: 32
Danke für die Antworten.........das hatte ich befürchtet! Nein, es ist bei beiden Schlüßeln der Fall und ich habe es sowohl mit Reiniger, als auch mit Graphit versucht, leider ohne Erfolg.
Ok, das bedeutet, ich werde mich um ein neues schloß kümmern und ja, wenn möchte ich alle 3 Schlößer tauschen.
Ich danke Euch für die schnellen Anworten und werde mich melden wenn alles läuft.
Jörg
Verfasst am: 22.02.15 21:59
Wiggerl
Dabei seit: 29.12.2013
Beiträge: 1060
Warte noch bis Morgen hab 4 gleiche Schlősser allerding muss ich schauen, ob die TA tauglich sind, sind von einem anderen Mopped

Wenn dich irgendeiner meiner Beiträge stört......., beschwer dich bei deiner Mutti dass sie eine Pussy großgezogen hat!!!
Verfasst am: 22.02.15 22:28
lynx
Dabei seit: 17.03.2014
Beiträge: 69
Das die Schließmechanik kaputt ist, möchte ich eigentlich ausschließen. Meiner Erfahrung nach sammelt sich nach Jahren des Gebrauchs aber immer mehr Metallabrieb im Schloss an, der bei größeren Mengen durchaus die Bewegung der Stifte beeinträchtigen kann. Trockenschmierstoff im Schloß verstärkt den Effekt meiner Meinung nach noch. Vor allem, wenn das Schloß vorher mit Öl geschmiert wurde, denn wenn dieses verharzt und noch Graphitpulver dazukommt, bildet sich ein schöner Brei.


Falls du dir die Mühe machen willst, bau das Schloss aus und spüle es mit reichlich Silikonöl aus der Spraydose, nen alten Lappe drunter legen, um die auslaufende Brühe aufzufangen. Die wird da wahrscheinlich reichlich grau wieder rauskommen. Zwischendurch immer mal wieder den Schlüssel reinstecken und ein wenig hin und her schieben, um den restlichen Dreck lösen.

Möglicherweise kann man dass auch im eingebauten Zustand probieren, doch weiß ich nicht wo das Öl wieder rauskommt, auf dem Reifen wäre es nicht sehr günstig. Wenn das Schloß das nächste Mal klemmt, jedoch unbedingt mal ausprobieren. Sollte sich keine Besserung einstellen, ist wohl doch das Schloß oder der eine Schlüssel hinüber. Halte ich aber nicht für sehr wahrscheinlich, selbst das Schloß meiner ollen 30-jährigen CB400 hat nach dieser Behandlung wieder einwandfrei funktioniert.

Viele Grüße
Marc

Mein Rennstall:
CB400 Bj. 83; 53.000km
Transalp XL 600 V Bj. 95; km steigend ;)

--Konfuzius war Motorradfahrer--
Verfasst am: 24.02.15 12:10
Bernd
Dabei seit: 31.08.2014
Beiträge: 30
Schliesse mich Marc (lynx) an.

Habe die Prozedur bei einem Tankdeckel durchgeführt -- allerdings mit WD-40 -- bei dem der Schlüssel sich nach 12-jähriger Standzeit nicht mehr drehen liess. Wenn Dein Zündschloß nicht defekt ist, solltest Du allerdings nicht solange brauchen mit der Prozedur wie ich bei meinem Tankdeckel

Gruß, Bernd

Live your dreams before they slip away!
Verfasst am: 14.05.15 23:30
JoergD
Themenersteller
Dabei seit: 03.05.2013
Beiträge: 32
Wollte mich nur nochmal melden und vom Erfolg berichten :)
Die Mechanik ist anscheinend tatsächlich nicht kaputt, es war nur alles total verdreckt. Ich habe das Schloß in eingebautem Zustand belassen (Ausbau wäre die nächste Stufe gewesen) und mit WD40 regelrecht geflutet, Lappen druntergelegt und es kam echt eine braune Brühe unten raus. Tja - und seitdem funktioniert das Schloß ohne Mucken, ich bin zwar dies Jahr noch nicht soooo oft gefahren, aber bisher klappt es. Graphit und Öl hatten nicht gewirkt, ist mir jetzt auch einleuchtend warum, aber WD40 geht.
Euch allen nochmal vielen Dank für die schnelle Hilfe und eine schöne Saison :)
Jörg
Verfasst am: 15.05.15 07:50
Michael1972
Dabei seit: 24.06.2011
Beiträge: 6450
Wenn das Zündschloss nicht merklich ausgeleiert ist, vermute ich den Übeltäter beim Schliesszapfen, also der runde Zapfen vom Lenkerschloss. Das hatte ich schon bei vielen Schlössern. Den kriegt man aber mit WD40 wieder gangbar, allerdings musst dazu die obere Gabelbrücke ausbauen, sonst kommst an den Zapfen nicht dran

Ah grad gelesen, Thema ist erledigt

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 15.05.2015 um 07:58.]
Verfasst am: 03.06.15 09:27
MietzeKatze
Dabei seit: 03.06.2015
Beiträge: 1
Der Tipp mit WD40 ist sehr praktisch. Hätte ich das nur ein bisschen früher gewusst, dann hätte ich mir die kosten für einen Schlosser sparen können.

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 03.06.2015 um 09:28.]