Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Geschichte einer PD10

Autor Nachricht
Verfasst am: 08.02.20 19:49
varakurt
Dabei seit: 26.06.2011
Beiträge: 4010
Wobei so ein Schwingen tausch ja jetzt rein handwerklich keine große Sache ist ... und auch finanziell sollte das mit rund € 50,- abzuwickeln sein.

Ich hätte eine Varaderoschwinge noch zu Hause rumliegen, die ich nicht mehr brauche ... vielleicht kann man die für die TA passend machen ... *scherz*icon_smile.gif


Verfasst am: 09.02.20 14:42
slow2
Themenersteller
Dabei seit: 20.10.2019
Beiträge: 29
https://up.picr.de/37836143vm.jpg

Zwichendurch habe ich malwas für die Optik gemacht,
Verkleidungsteile gereinigt und mit Heißluft geschweißt.
Sitzbank neu bezogen
Tank gereinigt und ausgebeult.
Lenker lackiert, dieser war verrostet.
Sturzbügel gerichtet.
Sturzbügel und Kofferträger gestrichen, waren auch verrostet.
Rahmen wenige Roststellen überstrichen.
Scottoiler gereinigt.


Verfasst am: 23.02.20 18:55
slow2
Themenersteller
Dabei seit: 20.10.2019
Beiträge: 29
Dann wollte ich mal eben die Bremsflüssigkeit hinten ersetzen,
und dann, die Entlüftungsschraube abgerissen.
2 Abende habe ich versucht sie zu entfernen,
Linksaudreher, Torxbit einschlagen, Heißluft - Kältespray, ging alles nicht.
Dann habe ich sie ausgebohrt (Risiko), wenn es schiefgeht brauche ich einen euen Bremssattel.
Hat funktioniert, ohne Beschädigung am Bremssattel.
Neue Entlüftungsschraube eingebaut, Bremsflüssigkeit ersetzte, funktioniert.
Bremsflüssigkeit vorn gewechselt, funktioniert.
Vorne vorher den Bremssattel auf 100°C erhitzt und Kältespray in die Entlüftungsschraube gesprüht.
Hätte ich hinten auch direkt machen sollen,
war aber auch die erste Entlüftungsschraube die ich abgerissen habe.
Verfasst am: 24.02.20 20:08
slow2
Themenersteller
Dabei seit: 20.10.2019
Beiträge: 29
Irgendwann hatte ich die Sitzbank neu bezogen.

Jetzt habe Verkleidungen und Batterie wieder montiert.
fertig?
Startet wieder nicht??
Batterie geladen
Startet nicht, dann doch, Batteriespannung bei 2500U/min 12V
Hauptsicherung war OK nach weiterer Suche festgestellt das die Kontakte keine Federspannung
mehr haben. Kontakte der Sicherung leicht verdreht und eingesteckt – Startet und wieder 14,4V.
Bremslicht vorn geht nicht – Schalterzerlegt und gereinigt – geht nicht
Neuen bestellt und eingebaut – funktioniert
Bremslicht hinten geht nicht – Feder war verbogen – gerichtet – funktioniert
Blinker hinten Heißluft geschweißt – funktioniert
Blinker vorn – Kontakte total verrostet – geschliffen und geölt – sollte funktionieren.
Beim Einschalten von Abblendlicht verlöschen alle anzeigen.
Fernlichtschalter hält nicht, Blinklichtschalter hat nur selten Kontakt.
Puuh jetzt ist es langsam genug,,,
Fernlichtschalter zerlegt und gereinigt, leider die Feder weggesprungen, suche nach einer Stunde
aufgegeben, durch Feder aus alten Schalter der Zimmerbeleuchtung ersetzt, passt und funktioniert
Blinklichtschalter zerlegt gereinigt geölt funktioniert.
Verfasst am: 24.02.20 20:30
Jasl
Dabei seit: 19.10.2019
Beiträge: 29
Da haste ja ein pflegebedürftiges Schätzchen am Start!
Hab meine pd06 auch momentan zerlegt. Funktioniert aber
Im Gegensatz zu deiner alten Dame noch fast alles (wird aber alles by the way durchgewartet).
Viel Spass noch und halte uns weiter auf dem laufenden!