Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Starthilfe

Autor Nachricht
Verfasst am: 11.03.21 13:33
Maxx18
Themenersteller
Dabei seit: 03.12.2015
Beiträge: 27
Hilfe,
meine 2004er Transalp 650 springt nicht an, trotz voller Batterie. Im Herbst sprang sie noch gut an. Ich will es nochmal probieren mit Starthilfekabel vom Auto, wenn das aber auch nicht hilft, was dann? Ein Bekannter sagte Startpilot nehmen, aber wo sprüht man das in den Luftfilter? Wie komme ich daran? Sitzbank abnehmen und unter den Tank sprühen?

Gruß Georg
Verfasst am: 14.03.21 13:11
Stolli
Dabei seit: 13.05.2020
Beiträge: 27
Sitzbank ab , Tank ca 20 mm anheben , nicht mehr da sonst die Plastiknippel abbrechen , evtl. kleines Brett drunter damit er angehoben bleibt , mit der Taschenlampe von hinten unter den tank leuchten .Du siehst dann den Ansaugschnorchel . Startpilot Dose mit Stück altem Bentinschlauch verlängern damit du in den Schnorchel sprühen kannst . Sprühen und Anlasserknopf drücken . Viel Glück damit , meine sprang nach 1,5 Sekunden an .
Stolli



Fellfahrer
Verfasst am: 14.03.21 16:03
Maxx18
Themenersteller
Dabei seit: 03.12.2015
Beiträge: 27
Danke, Stolli, hatte ich mir fast gedacht.
Glücklicherweise brauchte ich das nun doch nicht zu tun. Mit Hilfe vom Auto und Überbrückung und eine Viertelstunde orgeln, warten, orgeln sprang sie letzten Endes doch an!icon_smile.gif




Gruß Georg