Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

elektrisches Problem - Licht

Autor Nachricht
Verfasst am: 05.05.19 10:25
varakurt
Themenersteller
Dabei seit: 26.06.2011
Beiträge: 4067
Servus

Ein Freund hat mit seiner Alp (PD06, Bj. 94 od. 95) ein elektr. Problem mit dem Licht.

Also, sein Licht funktioniert bei Standgas und Drehzahlen bis ca. 4000 RPM ganz normal. Darüber setzt es aus und kommt dann wieder bei > 5000 RPM. Klingt komisch ist aber so.

Er hat schon die Kabel durchgemessen, die Schalter kontrolliert und auch gemessen,was im betreffenden Drehzahlbereich vom Regler geliefert wird. Obwohl er den Regler ausschließt, weil der neu ist (was natürlich nichts heißen mag).

Irgendwer noch Ideen, außer die H4-Lampe zu tauschen.

Verfasst am: 05.05.19 10:30
subbiker
Dabei seit: 17.05.2014
Beiträge: 523
Bleiben Standlicht und Rücklicht an???

Reagieren Fern- und Abblendlicht gleich?

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 05.05.2019 um 10:33.]

Ich fahre zwar keine TA, sondern eine AT(RD07a >100 Tkm). Habe aber die TA(PD10>100Tkm) meiner Frau in Dauerpflege.
Verfasst am: 05.05.19 11:17
klausi33
Dabei seit: 05.12.2012
Beiträge: 3764
Klingt irgendwie danach das bei Vibrationen Aussetzer sind.

Ich würde die Schalter und Steckverbinder penibel reinigen.

Im prinzip ( vereinfacht erklärt ) ist der Kreislauf ja:

Batterie -> Zündschalter -> Lichtschalter -> Abblendlichtschalter -> Lampe

Da ist kein Relais oder Vodoo dazwischen

www.klausmotorreise.com
Verfasst am: 05.05.19 12:36
Michael1972
Dabei seit: 24.06.2011
Beiträge: 6634
"klausi33" schrieb:

Da ist kein Relais oder Vodoo dazwischen


Echt nichticon_smile.gif für mich war das immer Voodoo dass die Elektronen in dem Kabelwirrwar immer wissen wohin sie sollenicon_smile.gif

Vibrationen und Wackelkontakt war auch mein erster Gedanke

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 05.05.2019 um 12:37.]
Verfasst am: 05.05.19 12:49
varakurt
Themenersteller
Dabei seit: 26.06.2011
Beiträge: 4067
Hallo und danke erstmal.

Nachdem ich nicht direkt dabei bin, bin ich auch auf die Rückmeldungen angewiesen ... und da ist bislang nix mehr gekommen. Wahrscheinlich ist er am Arbeiten ... sind ja auch noch andere Baustellen an dieser Alp.