Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Eure Glaskugel

Autor Nachricht
Verfasst am: 06.07.17 13:01
Ricky
Themenersteller
Dabei seit: 23.08.2014
Beiträge: 28
Hallo Forum,

meine Transe PD 06 – 89 macht dumm. Es fing an mit leichtem Zucken beim Dahingleiten durch Ortschaften. Dies ließ sich mit leichtem Ziehen des Chokes verbessern, daher dachte ich gleich an ein Vergaserproblem. Außerdem brauchte sie nach dem Start ein wenig Zeit, bis sie rund (und auf beiden Zylindern?) lief. Dem Problem noch nicht angenommen, folgte der abrupte Leistungswegfall während der Fahrt. Oh no, die CDi? Vor Jahren hatte ich schon CDi Probleme, die ich mit Hilfe der Reparaturanleitung ausm Forum und einem Fachkundigen beheben konnte (auffräsen, Lötstellen reparieren). Um alle CDi-Fehler auszuschließen, löteten wir auch die Kabel, ohne Stecker, direkt an die CDi-Platine.
Somit machte ich mich erst mal an die Vergaser. Darin befanden sich so gut wie keine Benzinrückstände, ein wenig Schmutz und intakte Membranen. Die Kanäle durchspülte ich mit Bremsenreiniger und korrigierte das Schwimmerniveau ein wenig. Wo die Vergaser schon mal draußen waren, korrigierte noch das Ventilspiel minimal. Einbau, Test: Springt gut an, läuft aber nicht richtig. Also nochmal das Ganze. Ohne Erfolg. Ich wackelte an den Kabeln der CDi, wobei sich gleich mal mind. eines löste (Bei einer CDi vergas ich über die Zeit das Gehäuse wieder zu „füllen“). Also habe ich nochmal meinen Lötprofi zur Hilfe geholt. Mittlerweile sind die Kabel wieder in Steckern und diese vernünftig in der CDi. Alle vier Kerzen funken prima, sie springt perfekt an, läuft aber irgendwie immer noch nicht. Im Standgas tuckert sie vorbildlich, wenn ich Gas gebe meint man, sie läuft nur auf einem Zylinder.
Als nächstes möchte ich den Vergasern ein Ultraschallbad gönnen, aber das sehe ich eigentlich schon als eine Verzweiflungstat. Was könnte ich noch tun? Was sagt eure Glaskugel?
Verfasst am: 06.07.17 13:43
horst.w
Dabei seit: 24.06.2011
Beiträge: 724
Hast Du die Düsen (innerhalb der Schwimmerkammer) auch ausgebaut und gereinigt?
Unter dem Schwimmerventilsitz steckt noch ein Filterchen, ziemlich klitzeklein.

Beim Zusammenbau muss man die Unterdruckkolben anheben, sodass kein Druck auf den Menbranen lastet, bis sie richtig eingequetscht sind; und die kleine Öffnung muss auch offen bleiben ... Bauchung im Deckel.

H.


[Dieser Beitrag wurde 2 mal bearbeitet, zuletzt am 06.07.2017 um 13:46.]
Verfasst am: 06.07.17 14:02
Ricky
Themenersteller
Dabei seit: 23.08.2014
Beiträge: 28
"horst.w" schrieb:

Hast Du die Düsen (innerhalb der Schwimmerkammer) auch ausgebaut und gereinigt?
Unter dem Schwimmerventilsitz steckt noch ein Filterchen, ziemlich klitzeklein.

Ja danke, habe ich. Diese waren auch sauber.

Beim Zusammenbau muss man die Unterdruckkolben anheben, sodass kein Druck auf den Menbranen lastet, bis sie richtig eingequetscht sind; und die kleine Öffnung muss auch offen bleiben ... Bauchung im Deckel.

H.



Mmhh, auf die Öffnung habe ich geachtet.
Unterdruckkolben anheben ... weiß ich gerade nicht, gehe aber davon aus, dass die Membranen richtig saßen als ich es zusammen baute. Ansonsten hätte ich den Deckel nicht drauf gemacht. Aber das schaue ich mir nochmal an. Danke
Verfasst am: 06.07.17 18:28
Hebi58
Dabei seit: 05.08.2011
Beiträge: 51
Hallo Ricki,


kontrolliere doch mal den Unterdruckschlauch vom Benzinhahn.
wenn der porös ist hast du ähnliche Symptome.

Gruß Herbert

PD10/BJ98
69.000 km
61.000 von mir
Verfasst am: 07.07.17 11:19
Ricky
Themenersteller
Dabei seit: 23.08.2014
Beiträge: 28
Danke für den Tipp. Optisch sieht er gut aus. Ich könnte ihn ja mal prophylaktisch tauschen. Weiß jemand zufällig den Innendurchmesser, dann könnte ich gerade Ersatz bestellen?
Am Benzinhahn sind, außer dem Benzinschlauch, 2 Schlauchanschlüsse.
Bei mir ist nur der hintere mit dem Unterdruckschlauch zum 2. Zylinder belegt. Richtig? Der vordere bleibt frei?
Verfasst am: 07.07.17 11:52
horst.w
Dabei seit: 24.06.2011
Beiträge: 724
Nimm den Originalen von Honda, der ist vorgeformt. Ein gerades Schlauchstück könnte knicken und macht dicht. Darüber hinaus müsste er wärmefest sein.

Die Schlauchanschlüsse bitte nochmals zum Mitschreiben ???

Benzin und Vergaserentlüftung und Unterdruck sitzen auf der LINKEN Seite!
Woher ich das weiss? Habe vor 10 Min Vergaser eingebaut.
Zusätzlich gibts da noch den Motor-Entlüftungsschlauch, der im Luftfilter endet.

Wenn RECHTS ein Schlauchanschluß gelegt ist, dann meist für einen zusätzlichen Verbraucher wie Kettenöler. Normal ist die Öffnung mit einer kleinen Flanschschraube und Dichtung verschlossen.

H.
Verfasst am: 07.07.17 12:09
Ricky
Themenersteller
Dabei seit: 23.08.2014
Beiträge: 28
Jouh danke. Aber ich "sprach" ja von den Anschlüssen am Benzinhahn.
Verfasst am: 07.07.17 13:40
horst.w
Dabei seit: 24.06.2011
Beiträge: 724
... ja, und das ist eben verwirrend.
Was soll das für eine Leitung zum 2. Zylinder sein? Und was ist am 1. (der Linke = der hintere Zylinder) angeschlossen. Wenn da ein Kettenöler dran hängt, solls auch recht sein, dem Unterdruck ists egal.

H.


[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 07.07.2017 um 13:42.]
Verfasst am: 07.07.17 18:26
horst.w
Dabei seit: 24.06.2011
Beiträge: 724
... bist Du noch auf der Suche nach dem 1. und dem 2. Zylinder???

Schau mal ins Werkstatthandbuch oder in die div. Rep-Anleitungen, mir ist nicht gegenwärtig, das da von einem 1. & 2. Zylinder die Rede ist.
Wir haben einen vorderen Zylinder und einen hinteren Zylinder und wir haben eine linke und eine rechte Fahrzeugseite, in Blickrichtung = Fahrtrichtung.

Ich vermute, dass Du mit 1. Zylinder den Vorderen meinst und mit 2. Zylinder demzufolge den Hinteren.

Damit können wir eine Sprache sprechen:
der Benzinschlauch - per T-Stück zusammengeführt für beide Vergaser - kommt zwischen den beiden Zylindern zur linken Seite raus und geht an den Tank. Der Schlauch passt ob der Größe nur an einen Anschluß, nicht verwechselbar.

Der Unterdruckschlauch ist üblicherweise am Anschluß des hinteren Zylinders auf der linken Seite aufgesteckt und geht zum Benzinhahn.
Der Benzinhahn hat 2 Zapfen, einen zum Unterdrucksaugen, das ist der am Deckel - oben, vorne oder wie auch immer.
Der andere Zapfen - könnte man als "mittig" bezeichnen - bleibt offen, das ist eine Be-/Ent-/Hinterlüftung der Membrane.

Ich schreibe das jetzt nicht ohne Grund, die 2 Zapfen werden gelegentlich auch mal verwechselt und das Erstaunlichste daran ist, wenn man am falschen Zapfen anschließt, kommt trotzdem ein bisschen Benzin (warum auch immer), für den Leerlauf reichts so gerade, aber mehr auch nicht.

H.

Verfasst am: 10.07.17 20:39
Ricky
Themenersteller
Dabei seit: 23.08.2014
Beiträge: 28
"horst.w" schrieb:

... ja, und das ist eben verwirrend.
Was soll das für eine Leitung zum 2. Zylinder sein? Und was ist am 1. (der Linke = der hintere Zylinder) angeschlossen. Wenn da ein Kettenöler dran hängt, solls auch recht sein, dem Unterdruck ists egal.

H.



Was soll das für eine Leitung .... Na die, die vom Benzinhahn zum 2. Zylinder geht.