Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Honda transalp 700 bj 2008

Autor Nachricht
Verfasst am: 15.02.15 07:58
ollibert1
Themenersteller
Dabei seit: 16.12.2013
Beiträge: 33
Hallo zusammen
Ich hab mir gestern eine Transalp 700 bj 2008 Erstbesitz gekauft mit 5200km
Der Verkäufer hatte einfach keine zeit zum fahren und sie stand die meiste zeit , das erklärt natürlich auch die km aber der preis war natürlich wahnsinn 4300.-eur
Er sagte zwar sie sollte mal eingestellt werden das sie so lang stand und kaum bewegt wurde die letzten 7 jahren
1000km service hat er bei Honda gemacht und bis zum 6000er ist er gar nicht gekommen
Als ich sie gestern dann mal laufen lies ist mir aufgefallen das sie ab 80 grad unrund laufen anfing und die Drehzahl fiel von 1200auf 1000 u/min dann wieder hoch und dann ging sie ganz aus und lies sich auch nicht wieder gleich starten !
Als ich sie wieder startet ist mir aufgefallen das beim gas geben am 2ten zylinder links bei der zündkerze "am kerzenstecker" beim gas geben immer wieder funken zusehen waren
Kann der grund für das verhalten sein das einfach nur die zündkabeln+stecker kaputt sind ?
Oder muss ich angst haben das eventuell an der einspritzung was hinüber ist ?
Aber dann würde sie ja im kalten zustand nicht einwandfrei und rund laufen !?

Würde mich über ein paar antworten freuen bevor ich zum HH fahre sie durchschauen lasse dann kann ich zumindest mit argumentieren wenn der mir so manches erzählen will

Danke im vorhinein
Oliver Gruber




[Dieser Beitrag wurde 2 mal bearbeitet, zuletzt am 15.02.2015 um 08:05.]
Verfasst am: 15.02.15 08:56
Burkhard-RD13
Dabei seit: 24.06.2011
Beiträge: 56
Ist ganz typisch und schnell zu beheben :

http://www.transalp.de/forum/beitraege/technik/ta_700_stirbt_staendig_ab/?no_cache=1
Verfasst am: 15.02.15 09:31
Michael1972
Dabei seit: 24.06.2011
Beiträge: 6365
einzige bekannte Schwachstelle an der 700er, die Kerzenstecker, mach neue rein und gut ist
Verfasst am: 15.02.15 16:16
ollibert1
Themenersteller
Dabei seit: 16.12.2013
Beiträge: 33
Super
Danke für die Rasche Antwort Michael1972 und Burkhard-RD13
Dann bin ich berruhigt
Also erklärt das den Drehzahlverlust ab einer gewissen Motortemperatur
Und das sie dann einfach abstirbt und sich dann eine zeit nicht starten lässt !?
Und warum ist das so ?
Denn im kalten zustand nimmt sie das Gas ganz normal an und man sieht noch keine funken um den zündstecker ?
Hattet ihr dasselbe Problem ?
Trotzdem vielen dank
Lg aus Salzburg
Oliver Gruber
Verfasst am: 15.02.15 23:59
ntvtom
Dabei seit: 27.06.2011
Beiträge: 278
Der Kerzenstecker bekommt wohl Harrrisse. Bei Temperaturänderung und der resultierenden Wärmeausdehnung kann so in Riss sich verändern, und die Isolierung funktioniert nicht mehr.
Die Folge ist Funkenüberschlag im Stecker statt an der Kerze. Feuchtigkeit spielt dabei auch noch eine Rolle.

Wenn es so ist wie beschrieben dass außen am Stecker Funken sichtbar sind, ist dieser Stecker definitiv defekt, und dass dann der Motor unruhig läuft ist die logische Folge.
Die Drehzahlschwankungen kommen davon, dass die Motorsteuerung versucht die Zündaussetzer auszugleichen.


[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 16.02.2015 um 00:02.]

NTV 650 255.000 km
Transalp 700 65.000 km