Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

PD10 grünes Kabel?

Autor Nachricht
Verfasst am: 20.10.19 13:54
slow2
Themenersteller
Dabei seit: 20.10.2019
Beiträge: 47
Hallo,

ich versuche gerade die Elektrick meiner neuen alten zu entwirren, ist ja nicht so viel dran.
Aber vorn vorm Lenkkopf ist ein grünes Kabel, alleine in einem schwarzen Schutzschlauch
abgeschnitten und nicht verbaut. weiß jemand wofür das ist?

Gruß slow2
Verfasst am: 20.10.19 15:06
horst.w
Dabei seit: 24.06.2011
Beiträge: 1439
GRÜN ist bei Honda im Allgemeinen ein Masse-Kabel (! es gibt auch welche, die eine geschaltete Funktion haben). Es gibt grün, hellgrün, welche mit roten oder gelben Strichen in dem jeweiligen Grün.
Messen, ob Du Durchgang zur Masse am Rahmen hast, was funktioniert bzw funktioniert alles nicht?
Was willste denn damit machen, noch ein Stück abschneiden? Isolier es ab und binde es irgendwo fest.

H.
Verfasst am: 20.10.19 17:52
slow2
Themenersteller
Dabei seit: 20.10.2019
Beiträge: 47
Es ist grün ( nicht Hell) und dick 1,5-2,5 mm²
Ich werde orgen mal messen.
Es sieht nicht aus als wärees über.
Ich habe noch nicht alles getestet, Hupe geht nicht, sonst ist mir noch nichts aufgefallen.

Gruß slow2
Verfasst am: 20.10.19 18:48
horst.w
Dabei seit: 24.06.2011
Beiträge: 1439
... verfolge es mal rückwärts, wäre gut zu sehen, wo es her kommt. Wenn es Bestandteil des Kabelbaums ist, dann ist es wahrscheinlich original, wenn denn der Kabelbaum auch OEM ist (könnte ja von einem anderen Modell / Bestimmungsland sein.

Hast Du keinen Schaltplan?

H.


PS. in den Schaltplänen sind keine Angaben für Querschnitte enthalten

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 20.10.2019 um 18:50.]
Verfasst am: 20.10.19 22:55
Michael1972
Dabei seit: 24.06.2011
Beiträge: 6467
ein einzelnes Kabel in einem Schlauch gibts original nicht, muss was zusätzlich angebautes sein
Verfasst am: 20.10.19 23:38
horst.w
Dabei seit: 24.06.2011
Beiträge: 1439
... kommt mir auch verdächtig vor, und son dicker Querschnitt noch dazu.
Mit dem Messen mal vorsichtig sein, wer weiß, wer da was angeschlossen hat. Am Besten erst mal mit einer kleinen KFZ-Prüflumpe (die mit Kroko-Klemme und Prüfspitze) abtasten, ob sie nicht doch am Plus hängt.
Verfasst am: 21.10.19 18:22
slow2
Themenersteller
Dabei seit: 20.10.2019
Beiträge: 47
Das Kabel geht zu den hinteren Blinkleuchten, Masse.
Sieht eigentlich original aus.
Die Blinker blinken auch ohne dieses Kabel.
Verfasst am: 21.10.19 21:24
horst.w
Dabei seit: 24.06.2011
Beiträge: 1439
... kaum, das Abgreifen von Masse (ist doch an der Masseleitung angebracht?) am Rücklicht ist eine durchaus gängige Methode für irgendwelche Nachrüstanbauten, mit dem Querschnitt würde ich auf Zusatzscheinwerfer und / oder 3-Klanghorn oder Kompressortröten tippen.
Ein Kabel, lose verlegt, kann kein OEM sein, die sind alle im Kabelbaum vertüttelt. Aber wie schon geschrieben, die grüne Farbe kann auch Zufall sein, nicht darauf alleine verlassen.