Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Reifen/Schläuche + Stromdieb

Autor Nachricht
Verfasst am: 02.05.19 20:44
klausi33
Dabei seit: 05.12.2012
Beiträge: 3300
"umdieEcke" schrieb:

"klausi33" schrieb:

Bei der Transalp gehen die Speichenfelgen ausnahmslos nur mit Schläuchen.

Das hat nichts mit den Reifen zu tun sondern mit den Felgen.

Dann kommt halt der TL auf die Felge mit Schlauch.


Moin Klaus,

Wenn man einen TL aufzieht mit Schlauch, kann es sein, das sich eine Luftblase zwischen Schlauch und Mantel bildet. Der TL Mantel dichtet stärker an der Felge ab als ein TT, bei dem die Luft besser entweichen kann. Und den Heidenau gibt es doch in beiden Ausführungen. Ich würde also immer erst mal den TT aufziehen.

Gruß

Carsten



Stimmt schon, aber weil die Speichenfelge eh undicht ist ist es nicht relevant, und manche Reifen bekommt man nicht in TT



www.klausmotorreise.com
Verfasst am: 03.05.19 08:21
umdieEcke
Dabei seit: 04.05.2018
Beiträge: 9
Sportfreund von mir ist Reifenmonteur. Er meint, wenn ein Schlauch aufgeblasen wird, dehnt er sich nach außen und drückt früher aufs Felgenband. Dann kann eine Luftblase nicht mehr entweichen und wird gefangen. Inwieweit das dann zum Wandern des Schlauches führen und das Ventil abreißen könnte, wird mehr theoretisiert, aber für möglich gehalten. Welches Baujahr hat die pd6 ? Es gibt den Reifen 120 90 in tt

Gruß

Carsten
Verfasst am: 03.05.19 08:42
MrMercy
Themenersteller
Dabei seit: 12.03.2018
Beiträge: 13
HI Carsten,

bj. 1994

Grüße
Verfasst am: 03.05.19 08:45
hansolo75
Dabei seit: 16.10.2011
Beiträge: 452
Meine Transalp ist Baujahr 92 mit über 100000 Km. Die hat schon allerhand Reifen, egal ob TL, TT oder sonst was, verschlissen ohne dass da jemals ein Schlauch geplatzt oder ein Ventil abgerissen ist. Meint Ihr ich muss mir jetzt ernsthaft Sorgen machen über ein Problem das ich noch nie hatte?

Grüße Alex
(der nicht weiß ob gerade TT oder TL montiert hat....)

XL600V PD06 Baujahr 1992 in grün mit 112.000Km auf dem Tacho.
Verfasst am: 03.05.19 09:13
umdieEcke
Dabei seit: 04.05.2018
Beiträge: 9
"MrMercy" schrieb:

HI Carsten,

bj. 1994

Grüße



dann geht nur der 130 TL
Verfasst am: 04.05.19 18:09
LoQue
Dabei seit: 07.01.2018
Beiträge: 64
"MrMercy" schrieb:

Moin, moin
@Lorenz: Hört sich sehr interessant an. Hast du mehr Infos für mich. Amazon Link vielleicht? Wo genau unter der Maske? Foto vielleicht?

@umdieEcke und Klaus: Ich finde leider die K60 Scout nicht als TT Ausführung - K60 Schon. Ich habe aber schon sehr oft gelesen das TA Fahrer diese Reifen benutzen... demnach haben alle Schläuche in TL Reifen oder habe ich da was verpasst?

Danke für die Infos!!!


Such ich dir raus.

Gruß Lorenz
Verfasst am: 18.05.19 23:02
LoQue
Dabei seit: 07.01.2018
Beiträge: 64
Sorry das es so lange gedauert hat, war leider nicht zuhause.

Wie gesagt, Relais wird über das Standlicht geschaltet, Strom direkt von der Batterie, Masse vom Massepunkt links am Rahmen unter dem Tank.

Hab diese Relais:
zweier Set, Amazon

Sicherung hab ich gegen 10 A getauscht

Die passenden Stecker gibt es bei Polo/Louis
Louis mehrpolig
Japanstecker

So lässt sich alles montieren ohne am Kabelbaum etwas zu verändern.

Einbau hinter der Lampenmaske

Gruß Lorenz