Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Tacho ausgefallen

Autor Nachricht
Verfasst am: 03.07.16 19:59
pjakobs
Themenersteller
Dabei seit: 07.02.2014
Beiträge: 699
nachdem sich die Tachowelle meiner Transe am Tache bis etwa letztes Jahr regelmäßig gelöst hat, hatte ich jetzt ne Weile Ruhe.
Bis vorgestern, auf einer Tour durch die Holsteinische Schweiz. Plötzlich steht mein Tacho auf null. meh! blöd.
Angehalte, Tachowelle einfachen wollen... oh, die ist ja dran.
Bleiben imho zwei Fehlerquellen: Die Welle selbst und die Schnecke.
Die Frage: wie finde ich am einfachsten heraus, was es ist?
Wenn die Welle gebrochen wäre, dann sollte ich die ja eigentlich am oberen Ende herausziehen können (kann ich nicht).
Vielleicht war es doch nicht mein sägezahnig gefahrener K60, der vorne die ganze Zeit geheult hat? :o

pj

[edit] gerade mal nachgesehen, die Schnecke, von der ich dachte ich hätte sie noch, ist nur das leere Gehäuse...

[Dieser Beitrag wurde 1 mal bearbeitet, zuletzt am 03.07.2016 um 20:13.]

In Deutschland ganz oben
In Schleswig-Holstein ganz untenicon_wink.gif

PD06/1991
PD06/1994 (des Nachwuchsens, in Pflege)
Verfasst am: 04.07.16 09:30
AlpTraum
Dabei seit: 29.12.2012
Beiträge: 393
Der Tachoantrieb ist eine Schwachstelle der Transalp.

Erstmal überprüfen, ob die Tachowelle gerissen ist. Also die Welle oben am Tacho abschrauben, das Vorderrad erst entlasten und dann drehen. Schauen, ob sich oben die Welle dreht. Wenn sie sich dreht ist sie in Ordnung. Dann weiter:

1. Vorderrad raus.

2. Tachoantrieb zerlegen.

Entweder ist der Antrieb selbst ausgenudelt, oder das Kunststoffzahnrad darin. Das Kunststoffzahnrad ist relativ teuer (25 €), der Tachoantrieb selbst auch (ca. 90 €).

Der Antrieb muss sauber und gut gefettet sein, sonst gibts Probleme...

Ich habe dreimal in 15.000 km Probleme gehabt und baue deshalb grade auf Digitaltacho um...

Du findest auch in der Suche viel, z. B. Bilder des ausgebauten Antriebs. Es gibt unterschiedliche Ansätze zur Verbesserung, arbeite dich mal durch...

Gruß, Christian
Verfasst am: 04.07.16 09:34
pjakobs
Themenersteller
Dabei seit: 07.02.2014
Beiträge: 699
Du meinst, wenn ich jetzt 35000km in drei Jahren gefahren bin, dann bin ich auch mal dran?icon_wink.gif

pj

In Deutschland ganz oben
In Schleswig-Holstein ganz untenicon_wink.gif

PD06/1991
PD06/1994 (des Nachwuchsens, in Pflege)
Verfasst am: 04.07.16 13:03
AlpTraum
Dabei seit: 29.12.2012
Beiträge: 393
Genau bei dem Tachostand ging bei mir los mit der Seuche...
Verfasst am: 04.07.16 13:35
Markus_XL600
Dabei seit: 27.12.2012
Beiträge: 1820
"pjakobs" schrieb:

Du meinst, wenn ich jetzt 35000km in drei Jahren gefahren bin, dann bin ich auch mal dran?icon_wink.gif

pj


Gut möglich. Meine Tachoschnecke war wegen Schwergängigkeit bei ca. 50tkm def. Nun bei 87tkm verlies sie mich unterwegs wieder. Fahr seit einem Monat nur mit dem rechten Zeiger ;)
Verfasst am: 04.07.16 13:55
Angelika
Dabei seit: 03.07.2011
Beiträge: 1031
Das hatte ich in 120.000 km etwa 4 oder 5 Mal. Da war dann immer das weisse "Plastikteil" gebrochen, also die Schnecke, oder wie heißt das? Ist eine Schwachstelle.

Ist schnell eingebaut, wichtig: gscheit einfetten. (Auf längerer Tour haben wir immer sowas als Ersatzteil mit...)



Österreichische Bikerin seit 1989, ca. 400.000km Fahrspass, davon seit 150.000 pannenfreie km mit tasmaniangrüner TA600, PD10, Bj. 99.

Verfasst am: 04.07.16 14:53
Transpyr.enee
Dabei seit: 20.01.2014
Beiträge: 73
Ein guter Tipp zum Tachoantrieb
http://www.rowin.at/Moppeds/MotorradSeite.htm
Verfasst am: 04.07.16 19:37
pjakobs
Themenersteller
Dabei seit: 07.02.2014
Beiträge: 699
Tachowelle Abgebaut, Vorderrad gedreht, Mitnehmer der Welle im Schneckengehäuse bleibt seelenruhig stehen.
Kunststoffzahnrad geordert.
pj

In Deutschland ganz oben
In Schleswig-Holstein ganz untenicon_wink.gif

PD06/1991
PD06/1994 (des Nachwuchsens, in Pflege)
Verfasst am: 04.07.16 20:07
pjakobs
Themenersteller
Dabei seit: 07.02.2014
Beiträge: 699
cool im "was vom Vorbesitzer übrig blieb" Fundus habe ich doch noch einen Tachowellenantrieb gefunden,
Rad raus, olles Plastik raus (das war wirklich runter), olles Fett raus, neues Fett rein, neues Plastik rein, mehr Fett rein, wieder zusammenbauen.
Zwei Anfängerfragen:
1. gibt es für die Gabelfaust ein Anzugmoment?
2. ich habe die Faust spannungsfrei wieder zugedreht (also: die Gabel steht nicht unter Spannung. Schaut aus wie im Bild.
https://dl.dropboxusercontent.com/u/26400705/IMAG0261.jpg?raw=1
der Abstand von der Gabel zur Tachoschnecke ist ca. 1cm und außen sitzt der Sechskant ca. 1mm innerhalb der Klemmfaust - ich denke aber, das ist so richtiger als die Gabel unter Spannung einzubauen, richtig?

pj

In Deutschland ganz oben
In Schleswig-Holstein ganz untenicon_wink.gif

PD06/1991
PD06/1994 (des Nachwuchsens, in Pflege)
Verfasst am: 04.07.16 20:27
varakurt
Dabei seit: 26.06.2011
Beiträge: 3944
Das Anzugsdrehmoment der Achse ist AFAIR mit 65 Nm angegeben. Damit reguliert sich dann auch der Abstand von Gabelholm zu Tachoschnecke.

Die Muttern der Achsklemmung werden mit 12 Nm angeschraubt. Erst die oberen, dann die unteren ... nicht über kreuz, nicht oben und unten abwechselnd.