Anmelden


- Kennwort vergessen? - Benutzer registrieren

Willkommen im Transalp-Forum!

Du musst angemeldet sein, um hier schreiben zu dürfen: Account anlegen

Tacho ausgefallen

Autor Nachricht
Verfasst am: 17.07.16 12:27
Markus_XL600
Dabei seit: 27.12.2012
Beiträge: 1830
"klausi33" schrieb:

"ruezi" schrieb:

Wenn man vorne Reifen wechselt also ca. alle 15Tkm zerlege ich den Tachoantrieb, reinige und schmiere alle Teile kräftigst - ist ja fast ein Aufwaschen. .....

alle 30.000km also ca 1 x im Jahr bei mir verabschiedet sich so ein Zahnrad.
Und das obwohl ich die immer reinige und neu mit Fett versorge.


Machs auch bei jedem Reifenwechsel sauber und neu mit Fett vollohwell.gif
Aber die Metallschnecke hat halt einen leichten Rastpunkt.
Mal sehen ob es nun besser wird.


"AlpTraum" schrieb:

Hey Markus,
wo hast du das Tachogetriebe bestellt?
War das grüne Kunststoffrad schon inclusive?
Gruß, Christian


War komplett.
Gab's in der "Bucht" : Honda XL 600 V Transalp, Tachoantrieb, neu (Honda original OE) für 89€, und bei dem Händler auf seiner eigenen Heimseite für 79€
Verfasst am: 21.07.16 09:56
AlpTraum
Dabei seit: 29.12.2012
Beiträge: 395
Moin, ich starte jetzt mal einen anderen Versuch: Auf der Webseite des von Markus genannten Händlers wurde auch das Tachogetriebe der XL500R angeboten, das laut Forum auch für die XL600V passen soll, aber statt eines Kunststoffzahnrades ein Metallzahnrad hat. Obwohl ich eigentlich vermute, dass das Kunstoffzahnrad eine Art Sollbruchstelle darstellt, werde ich jetzt, getreu dem Motto "Versuch macht kluch" das Ding mal einbauen und testen ob das Teil bei regelmäßiger Reinigung/Nachfettung (bei jedem Reifenwechsel) nicht länger hält. Wenigstens habe ich dann für die Urlaubstour einen Tachoicon_wink.gif Gruß, Christian
Verfasst am: 21.07.16 16:16
Markus_XL600
Dabei seit: 27.12.2012
Beiträge: 1830
Gute Idee.
Berichte doch wie es passt, und in einigen Jahren, wie es sich verhält mit der Haltbarkeit.